<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="distribution" content="global"/>
<meta name="robots" content="follow, all"/>
<meta name="language" content="en"/>
<meta name="KEYWORDS" content="Peak Oil, Peak Oil Message Boards, Peak Oil Forums, Peak Oil News, Energy News, Peak Oil Production"/>
<meta name="DESCRIPTION" content="Peak Oil News and Message Boards is a community and collaboration portal about energy-related topics."/>
<meta name="ROBOTS" content="INDEX, FOLLOW"/>
<meta name="verify-vl" content="OGPNbiZG2o9mxFYoKlvUnOsP2ckV3gy+QcZN4R+VHl0="/>
<meta name="REVISIT-AFTER" content="1 DAYS"/>
<meta name="RATING" content="GENERAL"/>
<title>
Globalism &#038; Pesticides Are Behind Massive Honeybee Die-Off, Bayer Study Confirms &nbsp;|&nbsp;
Peak Oil News and Message Boards </title>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://peakoil.com/feed"/>
<link rel="alternate" type="text/xml" title="RSS .92" href="http://peakoil.com/feed/rss"/>
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://peakoil.com/feed/atom"/>
<link rel="pingback" href="http://peakoil.com/xmlrpc.php"/>
<link rel='archives' title='July 2017' href='http://peakoil.com/2017/07'/>
<link rel='archives' title='June 2017' href='http://peakoil.com/2017/06'/>
<link rel='archives' title='May 2017' href='http://peakoil.com/2017/05'/>
<link rel='archives' title='April 2017' href='http://peakoil.com/2017/04'/>
<link rel='archives' title='March 2017' href='http://peakoil.com/2017/03'/>
<link rel='archives' title='February 2017' href='http://peakoil.com/2017/02'/>
<link rel='archives' title='January 2017' href='http://peakoil.com/2017/01'/>
<link rel='archives' title='December 2016' href='http://peakoil.com/2016/12'/>
<link rel='archives' title='November 2016' href='http://peakoil.com/2016/11'/>
<link rel='archives' title='October 2016' href='http://peakoil.com/2016/10'/>
<link rel='archives' title='September 2016' href='http://peakoil.com/2016/09'/>
<link rel='archives' title='August 2016' href='http://peakoil.com/2016/08'/>
<link rel='archives' title='July 2016' href='http://peakoil.com/2016/07'/>
<link rel='archives' title='June 2016' href='http://peakoil.com/2016/06'/>
<link rel='archives' title='May 2016' href='http://peakoil.com/2016/05'/>
<link rel='archives' title='April 2016' href='http://peakoil.com/2016/04'/>
<link rel='archives' title='March 2016' href='http://peakoil.com/2016/03'/>
<link rel='archives' title='February 2016' href='http://peakoil.com/2016/02'/>
<link rel='archives' title='January 2016' href='http://peakoil.com/2016/01'/>
<link rel='archives' title='December 2015' href='http://peakoil.com/2015/12'/>
<link rel='archives' title='November 2015' href='http://peakoil.com/2015/11'/>
<link rel='archives' title='October 2015' href='http://peakoil.com/2015/10'/>
<link rel='archives' title='September 2015' href='http://peakoil.com/2015/09'/>
<link rel='archives' title='August 2015' href='http://peakoil.com/2015/08'/>
<link rel='archives' title='July 2015' href='http://peakoil.com/2015/07'/>
<link rel='archives' title='June 2015' href='http://peakoil.com/2015/06'/>
<link rel='archives' title='May 2015' href='http://peakoil.com/2015/05'/>
<link rel='archives' title='April 2015' href='http://peakoil.com/2015/04'/>
<link rel='archives' title='March 2015' href='http://peakoil.com/2015/03'/>
<link rel='archives' title='February 2015' href='http://peakoil.com/2015/02'/>
<link rel='archives' title='January 2015' href='http://peakoil.com/2015/01'/>
<link rel='archives' title='December 2014' href='http://peakoil.com/2014/12'/>
<link rel='archives' title='November 2014' href='http://peakoil.com/2014/11'/>
<link rel='archives' title='October 2014' href='http://peakoil.com/2014/10'/>
<link rel='archives' title='September 2014' href='http://peakoil.com/2014/09'/>
<link rel='archives' title='August 2014' href='http://peakoil.com/2014/08'/>
<link rel='archives' title='July 2014' href='http://peakoil.com/2014/07'/>
<link rel='archives' title='June 2014' href='http://peakoil.com/2014/06'/>
<link rel='archives' title='May 2014' href='http://peakoil.com/2014/05'/>
<link rel='archives' title='April 2014' href='http://peakoil.com/2014/04'/>
<link rel='archives' title='March 2014' href='http://peakoil.com/2014/03'/>
<link rel='archives' title='February 2014' href='http://peakoil.com/2014/02'/>
<link rel='archives' title='January 2014' href='http://peakoil.com/2014/01'/>
<link rel='archives' title='December 2013' href='http://peakoil.com/2013/12'/>
<link rel='archives' title='November 2013' href='http://peakoil.com/2013/11'/>
<link rel='archives' title='October 2013' href='http://peakoil.com/2013/10'/>
<link rel='archives' title='September 2013' href='http://peakoil.com/2013/09'/>
<link rel='archives' title='August 2013' href='http://peakoil.com/2013/08'/>
<link rel='archives' title='July 2013' href='http://peakoil.com/2013/07'/>
<link rel='archives' title='June 2013' href='http://peakoil.com/2013/06'/>
<link rel='archives' title='May 2013' href='http://peakoil.com/2013/05'/>
<link rel='archives' title='April 2013' href='http://peakoil.com/2013/04'/>
<link rel='archives' title='March 2013' href='http://peakoil.com/2013/03'/>
<link rel='archives' title='February 2013' href='http://peakoil.com/2013/02'/>
<link rel='archives' title='January 2013' href='http://peakoil.com/2013/01'/>
<link rel='archives' title='December 2012' href='http://peakoil.com/2012/12'/>
<link rel='archives' title='November 2012' href='http://peakoil.com/2012/11'/>
<link rel='archives' title='October 2012' href='http://peakoil.com/2012/10'/>
<link rel='archives' title='September 2012' href='http://peakoil.com/2012/09'/>
<link rel='archives' title='August 2012' href='http://peakoil.com/2012/08'/>
<link rel='archives' title='July 2012' href='http://peakoil.com/2012/07'/>
<link rel='archives' title='June 2012' href='http://peakoil.com/2012/06'/>
<link rel='archives' title='May 2012' href='http://peakoil.com/2012/05'/>
<link rel='archives' title='April 2012' href='http://peakoil.com/2012/04'/>
<link rel='archives' title='March 2012' href='http://peakoil.com/2012/03'/>
<link rel='archives' title='February 2012' href='http://peakoil.com/2012/02'/>
<link rel='archives' title='January 2012' href='http://peakoil.com/2012/01'/>
<link rel='archives' title='December 2011' href='http://peakoil.com/2011/12'/>
<link rel='archives' title='November 2011' href='http://peakoil.com/2011/11'/>
<link rel='archives' title='October 2011' href='http://peakoil.com/2011/10'/>
<link rel='archives' title='September 2011' href='http://peakoil.com/2011/09'/>
<link rel='archives' title='August 2011' href='http://peakoil.com/2011/08'/>
<link rel='archives' title='July 2011' href='http://peakoil.com/2011/07'/>
<link rel='archives' title='June 2011' href='http://peakoil.com/2011/06'/>
<link rel='archives' title='May 2011' href='http://peakoil.com/2011/05'/>
<link rel='archives' title='April 2011' href='http://peakoil.com/2011/04'/>
<link rel='archives' title='March 2011' href='http://peakoil.com/2011/03'/>
<link rel='archives' title='February 2011' href='http://peakoil.com/2011/02'/>
<link rel='archives' title='January 2011' href='http://peakoil.com/2011/01'/>
<link rel='archives' title='December 2010' href='http://peakoil.com/2010/12'/>
<link rel='archives' title='November 2010' href='http://peakoil.com/2010/11'/>
<link rel='archives' title='October 2010' href='http://peakoil.com/2010/10'/>
<link rel='archives' title='September 2010' href='http://peakoil.com/2010/09'/>
<link rel='archives' title='August 2010' href='http://peakoil.com/2010/08'/>
<link rel='archives' title='July 2010' href='http://peakoil.com/2010/07'/>
<link rel='archives' title='June 2010' href='http://peakoil.com/2010/06'/>
<link rel='archives' title='May 2010' href='http://peakoil.com/2010/05'/>
<link rel='archives' title='April 2010' href='http://peakoil.com/2010/04'/>
<link rel='archives' title='February 2010' href='http://peakoil.com/2010/02'/>
<link rel='archives' title='January 2010' href='http://peakoil.com/2010/01'/>
<link rel='archives' title='December 2009' href='http://peakoil.com/2009/12'/>
<link rel='archives' title='November 2009' href='http://peakoil.com/2009/11'/>
<link rel='archives' title='October 2009' href='http://peakoil.com/2009/10'/>
<link rel='archives' title='September 2009' href='http://peakoil.com/2009/09'/>
<link rel='archives' title='August 2009' href='http://peakoil.com/2009/08'/>
<link rel='archives' title='July 2009' href='http://peakoil.com/2009/07'/>
<link rel='archives' title='June 2009' href='http://peakoil.com/2009/06'/>
<link rel='archives' title='May 2009' href='http://peakoil.com/2009/05'/>
<link rel='archives' title='April 2009' href='http://peakoil.com/2009/04'/>
<link rel='archives' title='March 2009' href='http://peakoil.com/2009/03'/>
<link rel='archives' title='February 2009' href='http://peakoil.com/2009/02'/>
<link rel='archives' title='January 2009' href='http://peakoil.com/2009/01'/>
<link rel='archives' title='December 2008' href='http://peakoil.com/2008/12'/>
<link rel='archives' title='November 2008' href='http://peakoil.com/2008/11'/>
<link rel='archives' title='October 2008' href='http://peakoil.com/2008/10'/>
<link rel='archives' title='September 2008' href='http://peakoil.com/2008/09'/>
<link rel='archives' title='August 2008' href='http://peakoil.com/2008/08'/>
<link rel='archives' title='July 2008' href='http://peakoil.com/2008/07'/>
<link rel='archives' title='June 2008' href='http://peakoil.com/2008/06'/>
<link rel='archives' title='May 2008' href='http://peakoil.com/2008/05'/>
<link rel='archives' title='April 2008' href='http://peakoil.com/2008/04'/>
<link rel='archives' title='March 2008' href='http://peakoil.com/2008/03'/>
<link rel='archives' title='February 2008' href='http://peakoil.com/2008/02'/>
<link rel='archives' title='January 2008' href='http://peakoil.com/2008/01'/>
<link rel='archives' title='December 2007' href='http://peakoil.com/2007/12'/>
<link rel='archives' title='November 2007' href='http://peakoil.com/2007/11'/>
<link rel='archives' title='October 2007' href='http://peakoil.com/2007/10'/>
<link rel='archives' title='September 2007' href='http://peakoil.com/2007/09'/>
<link rel='archives' title='August 2007' href='http://peakoil.com/2007/08'/>
<link rel='archives' title='July 2007' href='http://peakoil.com/2007/07'/>
<link rel='archives' title='June 2007' href='http://peakoil.com/2007/06'/>
<link rel='archives' title='May 2007' href='http://peakoil.com/2007/05'/>
<link rel='archives' title='April 2007' href='http://peakoil.com/2007/04'/>
<link rel='archives' title='March 2007' href='http://peakoil.com/2007/03'/>
<link rel='archives' title='February 2007' href='http://peakoil.com/2007/02'/>
<link rel='archives' title='January 2007' href='http://peakoil.com/2007/01'/>
<link rel='archives' title='December 2006' href='http://peakoil.com/2006/12'/>
<link rel='archives' title='November 2006' href='http://peakoil.com/2006/11'/>
<link rel='archives' title='October 2006' href='http://peakoil.com/2006/10'/>
<link rel='archives' title='September 2006' href='http://peakoil.com/2006/09'/>
<link rel='archives' title='August 2006' href='http://peakoil.com/2006/08'/>
<link rel='archives' title='July 2006' href='http://peakoil.com/2006/07'/>
<link rel='archives' title='June 2006' href='http://peakoil.com/2006/06'/>
<link rel='archives' title='May 2006' href='http://peakoil.com/2006/05'/>
<link rel='archives' title='April 2006' href='http://peakoil.com/2006/04'/>
<link rel='archives' title='March 2006' href='http://peakoil.com/2006/03'/>
<link rel='archives' title='February 2006' href='http://peakoil.com/2006/02'/>
<link rel='archives' title='January 2006' href='http://peakoil.com/2006/01'/>
<link rel='archives' title='December 2005' href='http://peakoil.com/2005/12'/>
<link rel='archives' title='November 2005' href='http://peakoil.com/2005/11'/>
<link rel='archives' title='October 2005' href='http://peakoil.com/2005/10'/>
<link rel='archives' title='September 2005' href='http://peakoil.com/2005/09'/>
<link rel='archives' title='August 2005' href='http://peakoil.com/2005/08'/>
<link rel='archives' title='July 2005' href='http://peakoil.com/2005/07'/>
<link rel='archives' title='June 2005' href='http://peakoil.com/2005/06'/>
<link rel='archives' title='May 2005' href='http://peakoil.com/2005/05'/>
<link rel='archives' title='April 2005' href='http://peakoil.com/2005/04'/>
<link rel='archives' title='March 2005' href='http://peakoil.com/2005/03'/>
<link rel='archives' title='February 2005' href='http://peakoil.com/2005/02'/>
<link rel='archives' title='January 2005' href='http://peakoil.com/2005/01'/>
<link rel='archives' title='December 2004' href='http://peakoil.com/2004/12'/>
<link rel='archives' title='November 2004' href='http://peakoil.com/2004/11'/>
<link rel='archives' title='October 2004' href='http://peakoil.com/2004/10'/>
<link rel='archives' title='September 2004' href='http://peakoil.com/2004/09'/>
<link rel='archives' title='August 2004' href='http://peakoil.com/2004/08'/>
<link rel='archives' title='July 2004' href='http://peakoil.com/2004/07'/>
<link rel='archives' title='June 2004' href='http://peakoil.com/2004/06'/>
<link rel='archives' title='May 2004' href='http://peakoil.com/2004/05'/>
<link rel='archives' title='April 2004' href='http://peakoil.com/2004/04'/>
<link rel='archives' title='March 2004' href='http://peakoil.com/2004/03'/>
<link rel='archives' title='February 2004' href='http://peakoil.com/2004/02'/>
<link rel="Shortcut Icon" href="http://peakoil.com/wp-content/themes/thebeeb/images/favicon.ico" type="image/x-icon"/>
<link href="{T_STYLESHEET_LINK}" rel="stylesheet" type="text/css" media="screen"/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Peak Oil News and Message Boards &raquo; Globalism &#038; Pesticides Are Behind Massive Honeybee Die-Off, Bayer Study Confirms Comments Feed" href="http://peakoil.com/enviroment/globalism-pesticides-are-behind-massive-honeybee-die-off-bayer-study-confirms/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/peakoil.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='fetch-tweets-a9a0e562e5a80b2044ee0b61340ec600-css' href='http://peakoil.com/wp-content/plugins/fetch-tweets/template/plain/style.css?ver=4.8' type='text/css' media='all'/>
<script type='text/javascript' src='http://peakoil.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://peakoil.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://peakoil.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://peakoil.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://peakoil.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Sixth mass extinction already under way' href='http://peakoil.com/enviroment/sixth-mass-extinction-already-under-way'/>
<link rel='next' title='&#8220;There Is A Dark Side To Our Species&#8221; This Is What People Fear The Most In A Societal Collapse&#8230;' href='http://peakoil.com/generalideas/there-is-a-dark-side-to-our-species-this-is-what-people-fear-the-most-in-a-societal-collapse'/>
<link rel="canonical" href="http://peakoil.com/enviroment/globalism-pesticides-are-behind-massive-honeybee-die-off-bayer-study-confirms"/>
<link rel='shortlink' href='http://peakoil.com/?p=94681'/>
<link rel="alternate" type="application/json+oembed" href="http://peakoil.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpeakoil.com%2Fenviroment%2Fglobalism-pesticides-are-behind-massive-honeybee-die-off-bayer-study-confirms"/>
<link rel="alternate" type="text/xml+oembed" href="http://peakoil.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpeakoil.com%2Fenviroment%2Fglobalism-pesticides-are-behind-massive-honeybee-die-off-bayer-study-confirms&#038;format=xml"/>
<script type="text/javascript" src="http://peakoil.com/wp-content/plugins/community-submitted-news-custom/csn_js.js"> </script>
<style type='text/css'>@import "http://peakoil.com/wp-content/plugins/community-submitted-news-custom/csn_style.css";</style>
<meta name="twitter:widgets:csp" content="on" class="fetch-tweets-disable-content-security-policy-warnings"/> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<style type="text/css">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</style>
<!--[if lt IE 7.]>
    <script defer type="text/javascript" src="http://peakoil.com/wp-content/themes/thebeeb/scripts/pngfix.js"></script>
    <![endif]-->
</head>
<body>
<a name="Top" id="Top"></a>
<div id="wrap">
<div id="topbar">
<div class="topbar_left">
<div id="peak">
<a href="http://peakoil.com">
<img src="http://peakoil.com/images/logo.gif"/>
</a>
</div>
</div>
<div class="topbar_right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2086302064406381" data-ad-slot="1291621061" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="header">
<div class="topbar_left_b">
<p>
Exploring Hydrocarbon Depletion </p>
</div>
<div class="topbar_right_b">
<form action="http://www.google.com/cse" id="cse-search-box" target="_blank">
<div>
<input type="hidden" name="cx" value="partner-pub-2086302064406381:4pms9shim4t"/>
<input type="hidden" name="ie" value="ISO-8859-1"/>
<input type="text" name="q" size="30"/>
<input type="submit" name="sa" value="Search"/>
</div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>
</div>
<hr color="#665F6E" noshade="noshade" size="1"/>
<div id="front1">
<div id="widgetwrap"><div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><li id="menu-item-68928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68928"><a title="Peak Oil News" href="http://peakoil.com">Peak Oil News</a></li>
<li id="menu-item-68923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68923"><a href="http://peakoil.com/submit-news">Submit News</a></li>
<li id="menu-item-68926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68926"><a href="http://peakoil.com/forums">PO Forums</a></li>
<li id="menu-item-68927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68927"><a href="http://peakoil.com/forums/active-topics.html">Forum Posts Guest View</a></li>
<li id="menu-item-71168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71168"><a href="http://peakoil.com/forums/unreadposts.html">Forum Posts Member View</a></li>
<li id="menu-item-68924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68924"><a href="http://peakoil.com/what-is-peak-oil">What is PO?</a></li>
<li id="menu-item-68925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68925"><a href="http://peakoil.com/about">About Us</a></li>
<li id="menu-item-91169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91169"><a href="http://peakoil.com/forums/search.php">Search</a></li>
</ul></div></div><br/><style type="text/css">#login_logout{font-size:1em;}#login_logout form{line-height:20px;;text-align:left;}#login_logout .inputbox{padding:2px;width:90%;background-color:#f2f2f2;border:1px solid #bbb;}#login_logout .reg_button{float:right;}#login_logout .reg_button a{font-size:1.1em;font-weight:bold;text-decoration:none;}#integrate_wp{display:block;margin-bottom:5px;font-size:1.1em;}</style><div id="widgetwrap"><div id="login_logout"><form action="http://peakoil.com/forums/ucp.php?mode=login" method="post"> <label for="username">Username</label><input type="text" tabindex="1" name="username" id="username" class="inputbox" value="" size="24"/><br/> <div style="margin:0 0 6px"><input type="checkbox" name="autologin" id="autologin" style="vertical-align:middle"/><label for="rememberme"> Remember Me</label></div> <label for="user_pass">Password</label><input type="password" tabindex="2" name="password" id="password" class="inputbox" value="" size="24"/><br/> <div style="padding-bottom:15px"><a href="http://peakoil.com/forums/ucp.php?mode=sendpassword">Lost your password?</a></div> <span class="reg_button"><a href="http://peakoil.com/forums/ucp.php?mode=register">Register</a></span> <input type="submit" tabindex="3" name="login" value="Log in"/> <input type="hidden" name="bridgedd" value="http://peakoil.com"/> </form></div></div><br/>
 
<div id="widgetwrap"><p style="color: #999999;">Peak Oil is You</p> 
<div id="random_image_wrapper" style="text-align:center;"><span></span>
<a href="http://peakoil.com/wp-content/plugins/random-image/roop.jpg"><img style="padding: 3px 3px 3px 3px;" src="http://peakoil.com/wp-content/plugins/random-image/roop.jpg" width="150" alt=""/></a>
</div>
 
</div><br/><div id="widgetwrap"><p style="color: #999999;">Donate Bitcoins ;-) or Paypal :-)</p> <div class="textwidget"><a href="javascript:void(0);" onclick="javascript:window.prompt ('Thank you for supporting peakoil.com with Bitcoin! Please copy-paste my Bitcoin address to your Bitcoin software - I cannot do it automatically.\nTo copy it, right-click the selected text and select \'Copy\'.\nThen right-click the address field in your Bitcoin software and select \'Paste\'.', '1peakVtp4FJoDzHRsEP6PPjRKdtoJ1tv8');">
<img alt="Donate Bitcoin" src="data:image/png;base64,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" height="29" width="148"/>
</a>
<br/><br/>
<a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=2AEX9XDQ325L4">
<img alt="Donate Paypal" src="data:image/gif;base64,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" height="29" width="148"/>
</a></div>
</div><br/>
<script type="text/javascript">
    <!--
    google_ad_client = "ca-pub-2086302064406381";
    /* SideAd 160x600 Wide Skyscaper */
    google_ad_slot = "9488994398";
    google_ad_width = 160;
    google_ad_height = 600;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div id="front_top">
<div id="toprow_inner">
<div class="toprow_left_inner"><p>Page added on July 11, 2017</p></div>
</div>
<div style="clear:both;"></div>
<div class="front2">
<div id="toolbox">
<div><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=peakoilcom" addthis:url="http%3A%2F%2Fpeakoil.com%2Fenviroment%2Fglobalism-pesticides-are-behind-massive-honeybee-die-off-bayer-study-confirms" addthis:title="Globalism+%26%23038%3B+Pesticides+Are+Behind+Massive+Honeybee+Die-Off%2C+Bayer+Study+Confirms"><img src="http://s7.addthis.com/static/btn/sm-share-en.gif" width="83" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=peakoilcom"></script></div>
<div id="pd_rating_holder_2027908"></div>
<script type="text/javascript">
PDRTJS_settings_2027908 = {
	"id" : "2027908",
	"unique_id" : "default",
	"title" : "",
	"permalink" : ""
};
</script>
<script type="text/javascript" src="http://i.polldaddy.com/ratings/rating.js"></script>
</div>
<h1 class="itemtitle_inner">Globalism &#038; Pesticides Are Behind Massive Honeybee Die-Off, Bayer Study Confirms</h1>
<a href="http://peakoil.com/enviroment/globalism-pesticides-are-behind-massive-honeybee-die-off-bayer-study-confirms" title="Globalism &#038; Pesticides Are Behind Massive Honeybee Die-Off, Bayer Study Confirms"><img src="https://i2.wp.com/squawker.org/wp-content/uploads/IMG_0446.jpg?resize=640%2C360&ssl=1" title="Globalism &#038; Pesticides Are Behind Massive Honeybee Die-Off, Bayer Study Confirms" alt="Globalism &#038; Pesticides Are Behind Massive Honeybee Die-Off, Bayer Study Confirms thumbnail" align="right" border="0" style="padding: 0px; margin: 5px 0px 10px 15px; width: 226px; height: 170px;"/></a>
 
 
<p>Despite <strong>Big Agriculture claiming for years that their pesticides only kill pests</strong>, a <a href="http://science.sciencemag.org/content/356/6345/1393.full" rel="nofollow">report</a> published in late June in the Journal <em>Science </em>proved what many people have suspected for years: the type of pesticides that Bayer pioneered, known as neonicotinoids, are<strong> responsible for diminishing numbers of honeybees</strong>.</p>
<blockquote>
<div class="quote_start"></div>
<div class="quote_end"></div>
<p>“Two studies, conducted on different crops and on two continents … find that <strong>bees near corn crops are exposed to neonicotinoids for 3 to 4 months via nontarget pollen, resulting in decreased survival and immune responses, </strong>especially when co-exposed to a commonly used agrochemical fungicide.” the report said.</p></blockquote>
<p>The studies even found neonicotinoid residue inside of hives where no chemicals had been used nearby. The study also noted that the presence of these insecticide residues was correlated with fewer queen bees in the hives and fewer egg cells in solitary bees nests.</p>
<p><strong>This comes on the heels of the United States <a href="http://www.reuters.com/article/us-usa-bumblebee-idUSKBN16S2RZ" rel="nofollow">placing the rusty patched bumblebee on the endangered species list</a> earlier this year.</strong></p>
<p><img class="alignnone size-full wp-image-11916 td-animation-stack-type0-1" src="https://i1.wp.com/squawker.org/wp-content/uploads/2017-07-06_12-12-38.png?resize=640%2C268&amp;ssl=1" width="600" height="251"/></p>
<p>This is especially troubling, because <strong>bees are responsible for pollinating nearly 75 percent of all crops grown for human and animal consumption worldwide.</strong></p>
<p><img class="wp-image-11896 size-full td-animation-stack-type0-1 alignnone" src="https://i2.wp.com/squawker.org/wp-content/uploads/IMG_0443.jpg?resize=640%2C391&amp;ssl=1"/></p>
<p>And US honeybee colonies have been on a <strong>steady decline for the last four decades, as this chart illustrates:</strong></p>
<p><img class="alignnone size-full wp-image-11895 td-animation-stack-type0-1" src="https://i1.wp.com/squawker.org/wp-content/uploads/IMG_0442.jpg?resize=615%2C389&amp;ssl=1"/></p>
<p>However, perhaps the major contributing factor to not only the threats facing the honeybee but also many other species of plants and animals is the<strong> threat of globalization. </strong>A 2012 <a href="http://www.nature.com/nature/journal/v486/n7401/full/nature11145.html#access" rel="nofollow">report</a> in the journal <em>Nature </em>noted the following:</p>
<blockquote>
<div class="quote_start"></div>
<div class="quote_end"></div>
<p>“Here we show that a significant number of species are threatened as a result of international trade along complex routes, and that, in particular, consumers in developed countries cause threats to species through their demand of commodities that are ultimately produced in developing countries. We linked 25,000 Animalia species threat records from the International Union for Conservation of Nature Red List to more than 15,000 commodities produced in 187 countries and evaluated more than 5 billion supply chains in terms of their biodiversity impacts. Excluding invasive species, we found that 30% of global species threats are due to international trade.”</p></blockquote>
<p><img class="size-full wp-image-11898 td-animation-stack-type0-1" src="https://i2.wp.com/squawker.org/wp-content/uploads/IMG_0444.jpg?resize=640%2C318&amp;ssl=1"/></p>
<p><em>This map shows the species threat hotspots caused by US consumption. The darker the color, the greater the threat caused by the consumption. The magenta color represents terrestrial species, while the blue represents marine species.<br/>
Credit: Daniel Moran and Keiichiro Kanemoto</em></p>
<p>While the Donald Trump presidency has placed the spotlight on the ways in which globalist policies have harmed the economies of the US as well as many other countries in the developed world, <strong>we tend to overlook the ways in which the demand for cheaper and more goods from the developing world harm our environment. </strong> Indeed, the Trump era has ushered in a demand not only for political decentralization, but also for the <a href="http://thehill.com/homenews/administration/340691-cnn-denies-blackmailing-reddit-user-behind-viral-trump-meme" rel="nofollow">decentralization of our media</a>, our <a href="https://squawker.org/politics/central-banks-failed-economic-crash-expected/">currencies</a>, and now our food supply as the damage of agricultural centralization becomes apparent. Our demand for 99 cent hamburgers has taken us to the edge of total ecological collapse, and at this point it is unclear if the damage is irreversable.</p>
<p><img class="alignnone size-full wp-image-11910 td-animation-stack-type0-1" src="https://i2.wp.com/squawker.org/wp-content/uploads/IMG_0447.jpg?resize=600%2C653&amp;ssl=1" width="600" height="653"/></p>
<p>An interesting development over the last few years has seen<strong> large cities in the US most acutely ravaged by globalist policies, such as Detroit and Baltimore, turning derilect buildings within the city into multiacre urban farms as a solution to growing food insecurity within these deindustrialized urban centers</strong>. Urban flight from these cities over the years has facilitated the use of large swaths of the city to satiate demand for locally produced fresh produce, and has led to the growth of many year-round farmers markets that have helped to increase food security in these areas while decreasing dependence on these global agribusiness cartels. <strong>It seems that some of the Districts in our <a href="http://www.zerohedge.com/news/2017-07-03/what-hunger-games-society-looks" rel="nofollow">Hunger Games society</a> are attempting to gain independence from the Capital.</strong></p>
<p><img class="size-full wp-image-11909 td-animation-stack-type0-1" src="https://i2.wp.com/squawker.org/wp-content/uploads/IMG_0446.jpg?resize=640%2C360&amp;ssl=1"/></p>
<p><strong><em>Urban farms, such as this one in Baltimore, have increased food security in cities that have been hit hard by globalism and free trade.</em></strong></p>
<p>Certainly, as we have noted before in previous columns, <strong>we are living in an era where <a href="https://squawker.org/analysis/the-fourth-turning-s%E2%80%8Bummer-rage-tot%E2%80%8Bal-eclipse-deep-st%E2%80%8Bate/">massive change</a> is taking place in almost every sphere of human activity.</strong> Right now is the critical juncture in which we will decide whether power will be returned to the people, or will be further consolidated into the hands of those who wish to micromanage every aspect of the human and natural world for their own private gain. The fight for control over the food supply is just one of many battlegrounds in this war for the future of the planet and our lives. <em><strong>Growing public awareness about the dangers of these pesticides as well as GMOs, and an increased demand for locally produced organic agriculture are signs that the public is waking up and understanding the great peril that agricultural centralization poses to not only our health, but the health and wellbeing of our entire planet</strong></em>.</p>
<p><a href="http://stockboardasset.com/insights-and-research/globalism-pesticides-behind-massive-honeybee-dieoff-bayer-study-confirms/"><em>StockBoardAsset.com</em></a></p>
<br/><br/>
<div id="commentblock">
<p><b>4 Comments on "Globalism &#038; Pesticides Are Behind Massive Honeybee Die-Off, Bayer Study Confirms"</b></p>
<ol class="commentlist">
<div class="commentleft">
<li style="margin-bottom:15px" class="alt" id="comment-363667">
<p><b><a href='http://Peakoil.com' rel='external nofollow' class='url'>Sissyfuss</a> on Tue, 11th Jul 2017 8:48 am&nbsp;</b></p>
<div style="float:left;margin:3px 20px 10px 0px;"><img alt='' src='http://1.gravatar.com/avatar/4807f66f125d673c49faedd4027d1271?s=96&#038;d=mm&#038;r=x' srcset='http://1.gravatar.com/avatar/4807f66f125d673c49faedd4027d1271?s=192&amp;d=mm&amp;r=x 2x' class='avatar avatar-96 photo' height='96' width='96'/></div>
<p>More evidence of short term fixes with long term consequences. But profit is only concerned with quick accumulation and long lived repercussions be damned.</p>
<div style="clear:both;"></div>
</div>
</li>
<div class="commentleft">
<li style="margin-bottom:15px" class="alt" id="comment-363708">
<p><b>penury on Tue, 11th Jul 2017 11:07 am&nbsp;</b></p>
<div style="float:left;margin:3px 20px 10px 0px;"><img alt='' src='http://0.gravatar.com/avatar/cf8bc377c379d09d4214a65b1c1545ff?s=96&#038;d=mm&#038;r=x' srcset='http://0.gravatar.com/avatar/cf8bc377c379d09d4214a65b1c1545ff?s=192&amp;d=mm&amp;r=x 2x' class='avatar avatar-96 photo' height='96' width='96'/></div>
<p>One of the problems I encountered when involved with &#8216;pesticide&#8217; usage was to convince people that if the product will kill certain labeled life forms, there s a dosage that will kill other life forms. Having been a fruit farmer for several years the absence of bird and insect populations including resident bee populations was a given.</p>
<div style="clear:both;"></div>
</div>
</li>
<div class="commentleft">
<li style="margin-bottom:15px" class="alt" id="comment-363931">
<p><b>Makati1 on Tue, 11th Jul 2017 7:17 pm&nbsp;</b></p>
<div style="float:left;margin:3px 20px 10px 0px;"><img alt='' src='http://0.gravatar.com/avatar/cbf39c6cd008869d8dfcc504383d4d67?s=96&#038;d=mm&#038;r=x' srcset='http://0.gravatar.com/avatar/cbf39c6cd008869d8dfcc504383d4d67?s=192&amp;d=mm&amp;r=x 2x' class='avatar avatar-96 photo' height='96' width='96'/></div>
<p>Not just the bees&#8230;</p>
<p>&#8220;Environmental Nightmare! Dozens Of Highly Toxic Substances Have Been Found In Tap Water All Over America&#8221;</p>
<p><a href="http://theeconomiccollapseblog.com/archives/environmental-nightmare-dozens-of-highly-toxic-substances-have-been-found-in-tap-water-all-over-america" rel="nofollow">http://theeconomiccollapseblog.com/archives/environmental-nightmare-dozens-of-highly-toxic-substances-have-been-found-in-tap-water-all-over-america</a></p>
<p>They are NOT confined to the cities. Personal wells can be polluted by the use of chemicals on the land above as they trickle down into the water table. This has been happening for decades. Have your water tested, if you dare. lol</p>
<div style="clear:both;"></div>
</div>
</li>
<div class="commentleft">
<li style="margin-bottom:15px" class="alt" id="comment-364067">
<p><b>kanon on Wed, 12th Jul 2017 12:41 am&nbsp;</b></p>
<div style="float:left;margin:3px 20px 10px 0px;"><img alt='' src='http://0.gravatar.com/avatar/996ed5d099718c157755c532e170861b?s=96&#038;d=mm&#038;r=x' srcset='http://0.gravatar.com/avatar/996ed5d099718c157755c532e170861b?s=192&amp;d=mm&amp;r=x 2x' class='avatar avatar-96 photo' height='96' width='96'/></div>
<p>The blood sucking corporations will not stop until they have defaced and polluted everything within their reach and they are the last to perish. The banking cartel money system and fossil fuel economy demands that everything in the environment be exploited and all people subjugated to the corporate oligarchy. This is the logic of compound interest and economic growth. Bees are not money and so bees must die.</p>
<div style="clear:both;"></div>
</div>
</li>
</ol>
<div class="navigation">
<br/>
</div>
<div style="clear:both;"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/enviroment/globalism-pesticides-are-behind-massive-honeybee-die-off-bayer-study-confirms#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://peakoil.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='94681' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c777bf8c06"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p> </form>
</div> 
</div>
<br/>
<div style="clear:both;"></div>
</div>
<div class="front3">
<br/><br/>
<div style="border-bottom:1px solid #eeeeee; margin-bottom:15px; padding:0px 0px 10px 0px; clear:both;"></div>
</div>
</div>
<br style="clear: both !important;"/>
<div id="footer">
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-2086302064406381";
google_ad_slot = "3959606543";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
</div>
</body>
</html>