<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="KEYWORDS" content="Peak Oil, Peak Oil Message Boards, Peak Oil Forums, Peak Oil News, Energy News, Peak Oil Production" />
<meta name="DESCRIPTION" content="Peak Oil News and Message Boards is a community and collaboration portal about energy-related topics." />
<meta name="ROBOTS" content="INDEX, FOLLOW" />
<meta name="verify-vl" content="OGPNbiZG2o9mxFYoKlvUnOsP2ckV3gy+QcZN4R+VHl0=" />
<meta name="REVISIT-AFTER" content="1 DAYS" />
<meta name="RATING" content="GENERAL" />
<title>
 It&#8217;s Been A Tough Week For Peak Oil Theorists &nbsp;|&nbsp;
Peak Oil News and Message Boards </title>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://peakoil.com/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://peakoil.com/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://peakoil.com/feed/atom" />
<link rel="pingback" href="http://peakoil.com/xmlrpc.php" />
 <link rel='archives' title='September 2017' href='http://peakoil.com/2017/09' />
<link rel='archives' title='August 2017' href='http://peakoil.com/2017/08' />
<link rel='archives' title='July 2017' href='http://peakoil.com/2017/07' />
<link rel='archives' title='June 2017' href='http://peakoil.com/2017/06' />
<link rel='archives' title='May 2017' href='http://peakoil.com/2017/05' />
<link rel='archives' title='April 2017' href='http://peakoil.com/2017/04' />
<link rel='archives' title='March 2017' href='http://peakoil.com/2017/03' />
<link rel='archives' title='February 2017' href='http://peakoil.com/2017/02' />
<link rel='archives' title='January 2017' href='http://peakoil.com/2017/01' />
<link rel='archives' title='December 2016' href='http://peakoil.com/2016/12' />
<link rel='archives' title='November 2016' href='http://peakoil.com/2016/11' />
<link rel='archives' title='October 2016' href='http://peakoil.com/2016/10' />
<link rel='archives' title='September 2016' href='http://peakoil.com/2016/09' />
<link rel='archives' title='August 2016' href='http://peakoil.com/2016/08' />
<link rel='archives' title='July 2016' href='http://peakoil.com/2016/07' />
<link rel='archives' title='June 2016' href='http://peakoil.com/2016/06' />
<link rel='archives' title='May 2016' href='http://peakoil.com/2016/05' />
<link rel='archives' title='April 2016' href='http://peakoil.com/2016/04' />
<link rel='archives' title='March 2016' href='http://peakoil.com/2016/03' />
<link rel='archives' title='February 2016' href='http://peakoil.com/2016/02' />
<link rel='archives' title='January 2016' href='http://peakoil.com/2016/01' />
<link rel='archives' title='December 2015' href='http://peakoil.com/2015/12' />
<link rel='archives' title='November 2015' href='http://peakoil.com/2015/11' />
<link rel='archives' title='October 2015' href='http://peakoil.com/2015/10' />
<link rel='archives' title='September 2015' href='http://peakoil.com/2015/09' />
<link rel='archives' title='August 2015' href='http://peakoil.com/2015/08' />
<link rel='archives' title='July 2015' href='http://peakoil.com/2015/07' />
<link rel='archives' title='June 2015' href='http://peakoil.com/2015/06' />
<link rel='archives' title='May 2015' href='http://peakoil.com/2015/05' />
<link rel='archives' title='April 2015' href='http://peakoil.com/2015/04' />
<link rel='archives' title='March 2015' href='http://peakoil.com/2015/03' />
<link rel='archives' title='February 2015' href='http://peakoil.com/2015/02' />
<link rel='archives' title='January 2015' href='http://peakoil.com/2015/01' />
<link rel='archives' title='December 2014' href='http://peakoil.com/2014/12' />
<link rel='archives' title='November 2014' href='http://peakoil.com/2014/11' />
<link rel='archives' title='October 2014' href='http://peakoil.com/2014/10' />
<link rel='archives' title='September 2014' href='http://peakoil.com/2014/09' />
<link rel='archives' title='August 2014' href='http://peakoil.com/2014/08' />
<link rel='archives' title='July 2014' href='http://peakoil.com/2014/07' />
<link rel='archives' title='June 2014' href='http://peakoil.com/2014/06' />
<link rel='archives' title='May 2014' href='http://peakoil.com/2014/05' />
<link rel='archives' title='April 2014' href='http://peakoil.com/2014/04' />
<link rel='archives' title='March 2014' href='http://peakoil.com/2014/03' />
<link rel='archives' title='February 2014' href='http://peakoil.com/2014/02' />
<link rel='archives' title='January 2014' href='http://peakoil.com/2014/01' />
<link rel='archives' title='December 2013' href='http://peakoil.com/2013/12' />
<link rel='archives' title='November 2013' href='http://peakoil.com/2013/11' />
<link rel='archives' title='October 2013' href='http://peakoil.com/2013/10' />
<link rel='archives' title='September 2013' href='http://peakoil.com/2013/09' />
<link rel='archives' title='August 2013' href='http://peakoil.com/2013/08' />
<link rel='archives' title='July 2013' href='http://peakoil.com/2013/07' />
<link rel='archives' title='June 2013' href='http://peakoil.com/2013/06' />
<link rel='archives' title='May 2013' href='http://peakoil.com/2013/05' />
<link rel='archives' title='April 2013' href='http://peakoil.com/2013/04' />
<link rel='archives' title='March 2013' href='http://peakoil.com/2013/03' />
<link rel='archives' title='February 2013' href='http://peakoil.com/2013/02' />
<link rel='archives' title='January 2013' href='http://peakoil.com/2013/01' />
<link rel='archives' title='December 2012' href='http://peakoil.com/2012/12' />
<link rel='archives' title='November 2012' href='http://peakoil.com/2012/11' />
<link rel='archives' title='October 2012' href='http://peakoil.com/2012/10' />
<link rel='archives' title='September 2012' href='http://peakoil.com/2012/09' />
<link rel='archives' title='August 2012' href='http://peakoil.com/2012/08' />
<link rel='archives' title='July 2012' href='http://peakoil.com/2012/07' />
<link rel='archives' title='June 2012' href='http://peakoil.com/2012/06' />
<link rel='archives' title='May 2012' href='http://peakoil.com/2012/05' />
<link rel='archives' title='April 2012' href='http://peakoil.com/2012/04' />
<link rel='archives' title='March 2012' href='http://peakoil.com/2012/03' />
<link rel='archives' title='February 2012' href='http://peakoil.com/2012/02' />
<link rel='archives' title='January 2012' href='http://peakoil.com/2012/01' />
<link rel='archives' title='December 2011' href='http://peakoil.com/2011/12' />
<link rel='archives' title='November 2011' href='http://peakoil.com/2011/11' />
<link rel='archives' title='October 2011' href='http://peakoil.com/2011/10' />
<link rel='archives' title='September 2011' href='http://peakoil.com/2011/09' />
<link rel='archives' title='August 2011' href='http://peakoil.com/2011/08' />
<link rel='archives' title='July 2011' href='http://peakoil.com/2011/07' />
<link rel='archives' title='June 2011' href='http://peakoil.com/2011/06' />
<link rel='archives' title='May 2011' href='http://peakoil.com/2011/05' />
<link rel='archives' title='April 2011' href='http://peakoil.com/2011/04' />
<link rel='archives' title='March 2011' href='http://peakoil.com/2011/03' />
<link rel='archives' title='February 2011' href='http://peakoil.com/2011/02' />
<link rel='archives' title='January 2011' href='http://peakoil.com/2011/01' />
<link rel='archives' title='December 2010' href='http://peakoil.com/2010/12' />
<link rel='archives' title='November 2010' href='http://peakoil.com/2010/11' />
<link rel='archives' title='October 2010' href='http://peakoil.com/2010/10' />
<link rel='archives' title='September 2010' href='http://peakoil.com/2010/09' />
<link rel='archives' title='August 2010' href='http://peakoil.com/2010/08' />
<link rel='archives' title='July 2010' href='http://peakoil.com/2010/07' />
<link rel='archives' title='June 2010' href='http://peakoil.com/2010/06' />
<link rel='archives' title='May 2010' href='http://peakoil.com/2010/05' />
<link rel='archives' title='April 2010' href='http://peakoil.com/2010/04' />
<link rel='archives' title='February 2010' href='http://peakoil.com/2010/02' />
<link rel='archives' title='January 2010' href='http://peakoil.com/2010/01' />
<link rel='archives' title='December 2009' href='http://peakoil.com/2009/12' />
<link rel='archives' title='November 2009' href='http://peakoil.com/2009/11' />
<link rel='archives' title='October 2009' href='http://peakoil.com/2009/10' />
<link rel='archives' title='September 2009' href='http://peakoil.com/2009/09' />
<link rel='archives' title='August 2009' href='http://peakoil.com/2009/08' />
<link rel='archives' title='July 2009' href='http://peakoil.com/2009/07' />
<link rel='archives' title='June 2009' href='http://peakoil.com/2009/06' />
<link rel='archives' title='May 2009' href='http://peakoil.com/2009/05' />
<link rel='archives' title='April 2009' href='http://peakoil.com/2009/04' />
<link rel='archives' title='March 2009' href='http://peakoil.com/2009/03' />
<link rel='archives' title='February 2009' href='http://peakoil.com/2009/02' />
<link rel='archives' title='January 2009' href='http://peakoil.com/2009/01' />
<link rel='archives' title='December 2008' href='http://peakoil.com/2008/12' />
<link rel='archives' title='November 2008' href='http://peakoil.com/2008/11' />
<link rel='archives' title='October 2008' href='http://peakoil.com/2008/10' />
<link rel='archives' title='September 2008' href='http://peakoil.com/2008/09' />
<link rel='archives' title='August 2008' href='http://peakoil.com/2008/08' />
<link rel='archives' title='July 2008' href='http://peakoil.com/2008/07' />
<link rel='archives' title='June 2008' href='http://peakoil.com/2008/06' />
<link rel='archives' title='May 2008' href='http://peakoil.com/2008/05' />
<link rel='archives' title='April 2008' href='http://peakoil.com/2008/04' />
<link rel='archives' title='March 2008' href='http://peakoil.com/2008/03' />
<link rel='archives' title='February 2008' href='http://peakoil.com/2008/02' />
<link rel='archives' title='January 2008' href='http://peakoil.com/2008/01' />
<link rel='archives' title='December 2007' href='http://peakoil.com/2007/12' />
<link rel='archives' title='November 2007' href='http://peakoil.com/2007/11' />
<link rel='archives' title='October 2007' href='http://peakoil.com/2007/10' />
<link rel='archives' title='September 2007' href='http://peakoil.com/2007/09' />
<link rel='archives' title='August 2007' href='http://peakoil.com/2007/08' />
<link rel='archives' title='July 2007' href='http://peakoil.com/2007/07' />
<link rel='archives' title='June 2007' href='http://peakoil.com/2007/06' />
<link rel='archives' title='May 2007' href='http://peakoil.com/2007/05' />
<link rel='archives' title='April 2007' href='http://peakoil.com/2007/04' />
<link rel='archives' title='March 2007' href='http://peakoil.com/2007/03' />
<link rel='archives' title='February 2007' href='http://peakoil.com/2007/02' />
<link rel='archives' title='January 2007' href='http://peakoil.com/2007/01' />
<link rel='archives' title='December 2006' href='http://peakoil.com/2006/12' />
<link rel='archives' title='November 2006' href='http://peakoil.com/2006/11' />
<link rel='archives' title='October 2006' href='http://peakoil.com/2006/10' />
<link rel='archives' title='September 2006' href='http://peakoil.com/2006/09' />
<link rel='archives' title='August 2006' href='http://peakoil.com/2006/08' />
<link rel='archives' title='July 2006' href='http://peakoil.com/2006/07' />
<link rel='archives' title='June 2006' href='http://peakoil.com/2006/06' />
<link rel='archives' title='May 2006' href='http://peakoil.com/2006/05' />
<link rel='archives' title='April 2006' href='http://peakoil.com/2006/04' />
<link rel='archives' title='March 2006' href='http://peakoil.com/2006/03' />
<link rel='archives' title='February 2006' href='http://peakoil.com/2006/02' />
<link rel='archives' title='January 2006' href='http://peakoil.com/2006/01' />
<link rel='archives' title='December 2005' href='http://peakoil.com/2005/12' />
<link rel='archives' title='November 2005' href='http://peakoil.com/2005/11' />
<link rel='archives' title='October 2005' href='http://peakoil.com/2005/10' />
<link rel='archives' title='September 2005' href='http://peakoil.com/2005/09' />
<link rel='archives' title='August 2005' href='http://peakoil.com/2005/08' />
<link rel='archives' title='July 2005' href='http://peakoil.com/2005/07' />
<link rel='archives' title='June 2005' href='http://peakoil.com/2005/06' />
<link rel='archives' title='May 2005' href='http://peakoil.com/2005/05' />
<link rel='archives' title='April 2005' href='http://peakoil.com/2005/04' />
<link rel='archives' title='March 2005' href='http://peakoil.com/2005/03' />
<link rel='archives' title='February 2005' href='http://peakoil.com/2005/02' />
<link rel='archives' title='January 2005' href='http://peakoil.com/2005/01' />
<link rel='archives' title='December 2004' href='http://peakoil.com/2004/12' />
<link rel='archives' title='November 2004' href='http://peakoil.com/2004/11' />
<link rel='archives' title='October 2004' href='http://peakoil.com/2004/10' />
<link rel='archives' title='September 2004' href='http://peakoil.com/2004/09' />
<link rel='archives' title='August 2004' href='http://peakoil.com/2004/08' />
<link rel='archives' title='July 2004' href='http://peakoil.com/2004/07' />
<link rel='archives' title='June 2004' href='http://peakoil.com/2004/06' />
<link rel='archives' title='May 2004' href='http://peakoil.com/2004/05' />
<link rel='archives' title='April 2004' href='http://peakoil.com/2004/04' />
<link rel='archives' title='March 2004' href='http://peakoil.com/2004/03' />
<link rel='archives' title='February 2004' href='http://peakoil.com/2004/02' />
<link rel="Shortcut Icon" href="http://peakoil.com/wp-content/themes/thebeeb/images/favicon.ico" type="image/x-icon" />
<link href="{T_STYLESHEET_LINK}" rel="stylesheet" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peak Oil News and Message Boards &raquo; It&#8217;s Been A Tough Week For Peak Oil Theorists Comments Feed" href="http://peakoil.com/production/its-been-a-tough-week-for-peak-oil-theorists/feed" />
 <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/peakoil.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fetch-tweets-a9a0e562e5a80b2044ee0b61340ec600-css' href='http://peakoil.com/wp-content/plugins/fetch-tweets/template/plain/style.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://peakoil.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://peakoil.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://peakoil.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://peakoil.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://peakoil.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='$60 Oil Enters The Realm Of Possibility' href='http://peakoil.com/consumption/60-oil-enters-the-realm-of-possibility' />
<link rel="canonical" href="http://peakoil.com/production/its-been-a-tough-week-for-peak-oil-theorists" />
<link rel='shortlink' href='http://peakoil.com/?p=95099' />
<link rel="alternate" type="application/json+oembed" href="http://peakoil.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpeakoil.com%2Fproduction%2Fits-been-a-tough-week-for-peak-oil-theorists" />
<link rel="alternate" type="text/xml+oembed" href="http://peakoil.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpeakoil.com%2Fproduction%2Fits-been-a-tough-week-for-peak-oil-theorists&#038;format=xml" />
<script type="text/javascript" src="http://peakoil.com/wp-content/plugins/community-submitted-news-custom/csn_js.js"> </script>
<style type='text/css'>
            @import "http://peakoil.com/wp-content/plugins/community-submitted-news-custom/csn_style.css";
        </style>
<meta name="twitter:widgets:csp" content="on" class="fetch-tweets-disable-content-security-policy-warnings" /> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">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</style>
<!--[if lt IE 7.]>
    <script defer type="text/javascript" src="http://peakoil.com/wp-content/themes/thebeeb/scripts/pngfix.js"></script>
    <![endif]-->
</head>
<body>
<a name="Top" id="Top"></a>
<div id="wrap">
<div id="topbar">
<div class="topbar_left">
<div id="peak">
<a href="http://peakoil.com">
<img src="http://peakoil.com/images/logo.gif" />
</a>
</div>
</div>
<div class="topbar_right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2086302064406381" data-ad-slot="1291621061" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="header">
<div class="topbar_left_b">
<p>
Exploring Hydrocarbon Depletion </p>
</div>
<div class="topbar_right_b">
<form action="http://www.google.com/cse" id="cse-search-box" target="_blank">
 <div>
<input type="hidden" name="cx" value="partner-pub-2086302064406381:4pms9shim4t" />
<input type="hidden" name="ie" value="ISO-8859-1" />
<input type="text" name="q" size="30" />
<input type="submit" name="sa" value="Search" />
</div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>
</div>
<hr color="#665F6E" noshade="noshade" size="1" />
<div id="front1">
<div id="widgetwrap"><div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><li id="menu-item-68928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68928"><a title="Peak Oil News" href="http://peakoil.com">Peak Oil News</a></li>
<li id="menu-item-68923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68923"><a href="http://peakoil.com/submit-news">Submit News</a></li>
<li id="menu-item-68926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68926"><a href="http://peakoil.com/forums">PO Forums</a></li>
<li id="menu-item-68927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68927"><a href="http://peakoil.com/forums/active-topics.html">Forum Posts Guest View</a></li>
<li id="menu-item-71168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71168"><a href="http://peakoil.com/forums/unreadposts.html">Forum Posts Member View</a></li>
<li id="menu-item-68924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68924"><a href="http://peakoil.com/what-is-peak-oil">What is PO?</a></li>
<li id="menu-item-68925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68925"><a href="http://peakoil.com/about">About Us</a></li>
<li id="menu-item-91169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91169"><a href="http://peakoil.com/forums/search.php">Search</a></li>
</ul></div></div><br /><style type="text/css">#login_logout {
	font-size: 1em;
}
#login_logout form {
	line-height: 20px;;
	text-align: left;
}
#login_logout .inputbox {
	padding: 2px;
	width: 90%;
	background-color: #f2f2f2;
	border: 1px solid #bbb;
}
#login_logout .reg_button {
	float: right;
}
#login_logout .reg_button a {
	font-size: 1.1em;
	font-weight: bold;
	text-decoration: none;
}
#integrate_wp {
	display: block;
	margin-bottom: 5px;
	font-size: 1.1em;
}</style><div id="widgetwrap"><div id="login_logout"><form action="http://peakoil.com/forums/ucp.php?mode=login" method="post"> <label for="username">Username</label><input type="text" tabindex="1" name="username" id="username" class="inputbox" value="" size="24" /><br /> <div style="margin:0 0 6px"><input type="checkbox" name="autologin" id="autologin" style="vertical-align:middle" /><label for="rememberme"> Remember Me</label></div> <label for="user_pass">Password</label><input type="password" tabindex="2" name="password" id="password" class="inputbox" value="" size="24" /><br /> <div style="padding-bottom:15px"><a href="http://peakoil.com/forums/ucp.php?mode=sendpassword">Lost your password?</a></div> <span class="reg_button"><a href="http://peakoil.com/forums/ucp.php?mode=register">Register</a></span> <input type="submit" tabindex="3" name="login" value="Log in" /> <input type="hidden" name="bridgedd" value="http://peakoil.com" /> </form></div></div><br />

<div id="widgetwrap"><p style="color: #999999;">Peak Oil is You</p>
<div id="random_image_wrapper" style="text-align:center;"><span></span>
<a href="http://peakoil.com/wp-content/plugins/random-image/InsindeTheTent.jpg"><img style="padding: 3px 3px 3px 3px;" src="http://peakoil.com/wp-content/plugins/random-image/InsindeTheTent.jpg" width="150" alt="" /></a>
</div>

</div><br /><div id="widgetwrap"><p style="color: #999999;">Donate Bitcoins ;-) or Paypal :-)</p> <div class="textwidget"><a href="javascript:void(0);" onclick="javascript:window.prompt ('Thank you for supporting peakoil.com with Bitcoin! Please copy-paste my Bitcoin address to your Bitcoin software - I cannot do it automatically.\nTo copy it, right-click the selected text and select \'Copy\'.\nThen right-click the address field in your Bitcoin software and select \'Paste\'.', '1peakVtp4FJoDzHRsEP6PPjRKdtoJ1tv8');">
<img alt="Donate Bitcoin" src="data:image/png;base64,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" height="29" width="148" />
</a>
<br /><br />
<a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=2AEX9XDQ325L4">
<img alt="Donate Paypal" src="data:image/gif;base64,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" height="29" width="148" />
</a></div>
</div><br />
<script type="text/javascript">
    <!--
    google_ad_client = "ca-pub-2086302064406381";
    /* SideAd 160x600 Wide Skyscaper */
    google_ad_slot = "9488994398";
    google_ad_width = 160;
    google_ad_height = 600;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div id="front_top">
<div id="toprow_inner">
<div class="toprow_left_inner"><p>Page added on September 28, 2017</p></div>
</div>
<div style="clear:both;"></div>
<div class="front2">
<div id="toolbox">
<div><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=peakoilcom" addthis:url="http%3A%2F%2Fpeakoil.com%2Fproduction%2Fits-been-a-tough-week-for-peak-oil-theorists" addthis:title="It%26%238217%3Bs+Been+A+Tough+Week+For+Peak+Oil+Theorists"><img src="http://s7.addthis.com/static/btn/sm-share-en.gif" width="83" height="16" alt="Bookmark and Share" style="border:0" /></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=peakoilcom"></script></div>
<div id="pd_rating_holder_2027908"></div>
<script type="text/javascript">
PDRTJS_settings_2027908 = {
	"id" : "2027908",
	"unique_id" : "default",
	"title" : "",
	"permalink" : ""
};
</script>
<script type="text/javascript" src="http://i.polldaddy.com/ratings/rating.js"></script>
</div>
<h1 class="itemtitle_inner">It&#8217;s Been A Tough Week For Peak Oil Theorists</h1>
<a href="http://peakoil.com/production/its-been-a-tough-week-for-peak-oil-theorists" title="It&#8217;s Been A Tough Week For Peak Oil Theorists"><a href="http://peakoil.com/category/production" title="Production"><img class="caticons" src="http://peakoil.com/catimages/ctproduction.jpg" width="130" height="130" alt="Production" title="Production" /></a></a>


<p>In news that is certain to upset adherents to the never-dying cult of Peak Oil, <a href="http://www.businesswire.com/news/home/20170925005181/en/Game-Changing-New-Research-Prolific-Permian-Basin-Estimates" target="_blank" rel="nofollow noopener">IHS Markit released a study</a> on Sept. 25 indicating that, per their analysis of data from more than 440,000 oil wells in the Permian Basin, the basin still has somewhere between 60 and 70 billion barrels of producible oil to give up in coming years. That&#8217;s not exactly the &#8220;<a href="https://www.forbes.com/sites/davidblackmon/2017/08/17/gilmer-we-should-view-the-permian-basin-as-a-permanent-resource/#5561ff0856ff" target="_self">near-infinite resource</a>&#8221; view of the Permian held by Allen Gilmer and his staff at DrillingInfo, but it certainly supports the notion that the basin will remain a very active area for oil and gas development for decades to come.</p>
<p>“The Permian Basin is America’s super basin in terms of its oil and gas production history, and for operators, it presents a significant variety of stacked targets that are profitable at today’s oil prices,” Prithiraj Chungkham, director of unconventional resources for IHS, said in the statement.</p>
<p>The IHS Markit study is the latest in a string of resource estimates in the past year that have produced a growing understanding of the true magnitude of the resource in place in the Permian. Last November, the U.S. Geological Survey (USGS) <a href="https://www.usgs.gov/news/usgs-estimates-20-billion-barrels-oil-texas-wolfcamp-shale-formation" target="_blank" rel="nofollow noopener">issued its own resource estimate</a> that a single formation in the Permian, the Wolfcamp Shale, contains 20 billion barrels of technically recoverable oil, by far the largest such estimate ever issued for any single formation by the USGS. Most in the industry understand that this is actually a conservative resource estimate because USGS limits its resource assessments to reserves that are producible using current technology. Given that technology advances in the oil and gas industry every day, such estimates, while useful markers, are out of date before they are even released.</p>
<div id="article-0-inread" class="inread ng-isolate-scope inread-active"></div>
<p>The IHS Markit study advances the knowledge base for the Permian resource by using a completely different method, one that does not limit its resource estimation by tying it to current technology. “Using a new technology we developed, we’ve leveraged our proprietary IHS Markit interpreted formation-tops data to identify accurate formations for completion intervals on hundreds of thousands of wells, and the results change the game for this basin and for geologists’ interpretations,” said John Roberts, executive director, global subsurface content operations at IHS Markit. “It has significantly changed our understanding of the extent of many formations in the Permian Basin and the potential of those formations to yield additional hydrocarbons.”</p>
<p>To put all these huge numbers in context, the largest-producing oilfield ever discovered in the United States of America, Alaska&#8217;s Prudhoe Bay field, has <a href="https://en.wikipedia.org/wiki/Prudhoe_Bay_Oil_Field#Production" target="_blank" rel="nofollow noopener">produced roughly 12 billion barrels of oil</a> since its first production in 1977. Thus, the conservative USGS estimate of a single formation within the Permian Basin pegs its potential at more than one and a half Prudhoe Bays, and the IHS Markit study finds that the Permian will ultimately yield five Prudhoe Bays. It&#8217;s not &#8220;infinite,&#8221; but that is a lot of Prudhoe Bays yet to be produced.</p>
<div class="vestpocket"></div>
<p>To be fair to the Peak Oil die-hards ― something I always hate to do ― their theory du jour focuses not on their previous claim that the world was about to run out of oil supply, since no one can make such a silly claim without being laughed out of the room anymore, but on &#8220;peak demand&#8221;: the claim that the world is always right at the precipice of a dramatic drop in demand for petroleum.</p>
<p>This week brought them bad news on that front as well as the International Energy Agency (IEA) was forced to<a href="https://www.iea.org/oilmarketreport/omrpublic/" target="_blank" rel="nofollow noopener"> revise its estimated increase in global demand</a> upward, from 1.4 million bopd to 1.6 million bopd. This marks the third consecutive year in which the IEA has had to make such an upward revision in this annual estimate as the OECD and developing nations around the globe continue to find the need for plentiful, inexpensive energy sources, a demand that petroleum products are best able to fill.</p>
<p>Janet Kong, BP’s regional CEO for supply and trading for the eastern hemisphere, told the <a href="http://oilprice.com/Energy/Oil-Prices/Robust-Demand-Could-Send-Oil-Prices-Above-60.html" target="_blank" rel="nofollow noopener">S&amp;P Global Platts APPEC conference</a> in Singapore on Tuesday that her company, which has a strong history of accuracy on such matters, now thinks the increase in global demand for 2017 could even reach 1.7 million bopd.</p>
<p>Peak Oil theory, in all of its various contortions, has been consistently wrong for more than a century now. But it will always have its adherents, just based on the belief that, given that oil is a finite resource and the globe is moving to renewable fuels and electric cars, sooner or later the theory will have to be right. At which point, the surviving prophets of Peak Oil will all be able to raise their finger in the air and shout: &#8220;Ah-hah! Told you so!&#8221;</p>
<p>The news this week indicates that they&#8217;ll all have to live significantly longer in order to enjoy that moment.</p>
<p><a href="https://www.forbes.com/sites/davidblackmon/2017/09/27/its-been-a-tough-week-for-peak-oil-theorists/#ceb7d9d5e057">Forbes</a></p>
<br /><br />

<div id="commentblock">

<p><b>9 Comments on "It&#8217;s Been A Tough Week For Peak Oil Theorists"</b></p>
<ol class="commentlist">


<div class="commentleft">
<li style="margin-bottom:15px" class="alt" id="comment-393302">
<p><b>Mick on Thu, 28th Sep 2017 3:15 pm&nbsp;</b></p>
<div style="float:left;margin:3px 20px 10px 0px;"><img alt='' src='http://0.gravatar.com/avatar/3c72c9304d17de417e3a523542747a6c?s=96&#038;d=mm&#038;r=x' srcset='http://0.gravatar.com/avatar/3c72c9304d17de417e3a523542747a6c?s=192&amp;d=mm&amp;r=x 2x' class='avatar avatar-96 photo' height='96' width='96' /></div>
<p>Wow this article was written by Forbes we all know how honest they are so it must be true. Who would of though that there was 70billon barrels hiding under that rock in the permian .Oh well us theorist will have to find something else to do with our time now</p>
<div style="clear:both;"></div>
</div>
</li>
<div class="commentleft">
<li style="margin-bottom:15px" class="alt" id="comment-393304">
<p><b>dave thompson on Thu, 28th Sep 2017 3:26 pm&nbsp;</b></p>
<div style="float:left;margin:3px 20px 10px 0px;"><img alt='' src='http://1.gravatar.com/avatar/d6d027582e746fe3dd0b2a3337e4150a?s=96&#038;d=mm&#038;r=x' srcset='http://1.gravatar.com/avatar/d6d027582e746fe3dd0b2a3337e4150a?s=192&amp;d=mm&amp;r=x 2x' class='avatar avatar-96 photo' height='96' width='96' /></div>
<p>This article reeks of snark. Anyone who seriously understands &#8220;peak oil&#8221; and follows the current oil market production numbers overall knows conventional oil has peaked and the current total tabulations of total crude and condensate are made up to make the system look like it goes on forever.</p>
<div style="clear:both;"></div>
</div>
</li>

<div class="commentleft">
<li style="margin-bottom:15px" class="alt" id="comment-393305">
<p><b>Ghung on Thu, 28th Sep 2017 3:27 pm&nbsp;</b></p>
<div style="float:left;margin:3px 20px 10px 0px;"><img alt='' src='http://2.gravatar.com/avatar/b6f91430af5958cccad0fcbcbeaba3a8?s=96&#038;d=mm&#038;r=x' srcset='http://2.gravatar.com/avatar/b6f91430af5958cccad0fcbcbeaba3a8?s=192&amp;d=mm&amp;r=x 2x' class='avatar avatar-96 photo' height='96' width='96' /></div>
<p><i>&#8220;&#8230;the Permian Basin, the basin still has somewhere between 60 and 70 billion barrels of producible oil to give up in coming years.&#8221;</i></p>
<p>Gosh, that&#8217;s sounds like a lot. About 2 whole years (and change) of global consumption at current rates. Of course, they mention increasing consumption, globally&#8230;.</p>
<p>Anyway, I&#8217;ve never been much of a &#8216;Peak Oil cultist&#8217;. More of a Peak Everything cultist who doesn&#8217;t focus on time-frames much when contemplating the inevitable.</p>

<div style="clear:both;"></div>
</div>
</li>


<div class="commentleft">
<li style="margin-bottom:15px" class="alt" id="comment-393310">
<p><b>MASTERMIND on Thu, 28th Sep 2017 3:35 pm&nbsp;</b></p>
<div style="float:left;margin:3px 20px 10px 0px;"><img alt='' src='http://0.gravatar.com/avatar/01753992dbf3890933d4d4d75bf0c05f?s=96&#038;d=mm&#038;r=x' srcset='http://0.gravatar.com/avatar/01753992dbf3890933d4d4d75bf0c05f?s=192&amp;d=mm&amp;r=x 2x' class='avatar avatar-96 photo' height='96' width='96' /></div>
<p>Fake News! </p>
<p>Citi CEO warns of oil shortages coming as soon as 2018 </p>
<p><a href="https://www.bloomberg.com/news/articles/2017-09-25/citi-says-get-ready-for-an-oil-squeeze-than-an-opec-supply-surge" rel="nofollow">https://www.bloomberg.com/news/articles/2017-09-25/citi-says-get-ready-for-an-oil-squeeze-than-an-opec-supply-surge</a></p>

<div style="clear:both;"></div>
</div>
</li>
<div class="commentleft">
<li style="margin-bottom:15px" class="alt" id="comment-393311">
<p><b>coffeeguyzz on Thu, 28th Sep 2017 3:37 pm&nbsp;</b></p>
<div style="float:left;margin:3px 20px 10px 0px;"><img alt='' src='http://0.gravatar.com/avatar/3fc4e7f3457b8332b49d4dc6fb7169d1?s=96&#038;d=mm&#038;r=x' srcset='http://0.gravatar.com/avatar/3fc4e7f3457b8332b49d4dc6fb7169d1?s=192&amp;d=mm&amp;r=x 2x' class='avatar avatar-96 photo' height='96' width='96' /></div>
<p>&#8230; And, really, this is only a part of the hydrocarbon story.<br />
Applying unconventional extraction techniques to the known, vast natgas formations in the US will provide copious amounts of fuel for generations to come.</p>
<p>Continuing advances in alternate power generation (thorium, fusion, etc) coupled with products such as graphene, techniques like 3D printing/manufacturing assure that humanity will always posses the potential to offer a better tomorrow for their progeny.</p>
<p>Anti capitalists, hydrocarbon-loathers, American haters, doomers and Malthusians of all stripes will never accept the hope for a better tomorrow as their venom-fueled psyches will not allow it.</p>
<p>Keep an eye out on South Australia in the coming weeks, doomers. No juice for them on hot summer days.<br />
New England is in lock step right behind as the cold winds of autumn show the folly of shunning natgas for their electricity generation.</p>
<p>Rest assured those of us who closely follow these affairs will inform the much wider audience of the self destructive consequences of allowing know nothing, morbidly guilt ridden &#8220;experts&#8221; to direct society wide destruction under the guise of Saving the Planet.</p>
<p>Please let the door hit you in your collective asses as you fall down the chute of history, forevermore bearing the most abject, deservedly earned ridicule and scorn.</p>
<div style="clear:both;"></div>
</div>
</li>
<div class="commentleft">
<li style="margin-bottom:15px" class="alt" id="comment-393314">
<p><b>Ghung on Thu, 28th Sep 2017 3:44 pm&nbsp;</b></p>
<div style="float:left;margin:3px 20px 10px 0px;"><img alt='' src='http://2.gravatar.com/avatar/b6f91430af5958cccad0fcbcbeaba3a8?s=96&#038;d=mm&#038;r=x' srcset='http://2.gravatar.com/avatar/b6f91430af5958cccad0fcbcbeaba3a8?s=192&amp;d=mm&amp;r=x 2x' class='avatar avatar-96 photo' height='96' width='96' /></div>
<p>That was entertaining, coffeeguyzz. One could almost take you seriously.</p>

<div style="clear:both;"></div>
</div>
</li>
<div class="commentleft">
<li style="margin-bottom:15px" class="alt" id="comment-393317">
<p><b>Mick on Thu, 28th Sep 2017 3:49 pm&nbsp;</b></p>
<div style="float:left;margin:3px 20px 10px 0px;"><img alt='' src='http://0.gravatar.com/avatar/3c72c9304d17de417e3a523542747a6c?s=96&#038;d=mm&#038;r=x' srcset='http://0.gravatar.com/avatar/3c72c9304d17de417e3a523542747a6c?s=192&amp;d=mm&amp;r=x 2x' class='avatar avatar-96 photo' height='96' width='96' /></div>
<p>Hey speed racer we can stop burning them sofas now . We got bitchslaped good by Forbes but the good news is there&#8217;s sh@&amp;t loads of cheap black goo we can use instead now and the smoke will still look the same a win win.!</p>
<div style="clear:both;"></div>
</div>
</li>
<div class="commentleft">
<li style="margin-bottom:15px" class="alt" id="comment-393318">
<p><b>MASTERMIND on Thu, 28th Sep 2017 3:54 pm&nbsp;</b></p>
<div style="float:left;margin:3px 20px 10px 0px;"><img alt='' src='http://0.gravatar.com/avatar/01753992dbf3890933d4d4d75bf0c05f?s=96&#038;d=mm&#038;r=x' srcset='http://0.gravatar.com/avatar/01753992dbf3890933d4d4d75bf0c05f?s=192&amp;d=mm&amp;r=x 2x' class='avatar avatar-96 photo' height='96' width='96' /></div>
<p>Conventional Oil Peaked in 2006 –IEA-EIA-NATURE-ENERGY</p>
<p><a href="http://imgur.com/a/uCz7V" rel="nofollow">http://imgur.com/a/uCz7V</a><br />
<a href="http://www.nature.com/nature/journal/v481/n7382/full/481433a.html" rel="nofollow">http://www.nature.com/nature/journal/v481/n7382/full/481433a.html</a><br />
<a href="http://www.sciencedirect.com/science/article/pii/S0360544213009420" rel="nofollow">http://www.sciencedirect.com/science/article/pii/S0360544213009420</a></p>
<p>New Oil discoveries by scientists have been declining since 1965 and last year was the lowest in history –IEA<br />
<a href="http://imgur.com/a/W60yn" rel="nofollow">http://imgur.com/a/W60yn</a></p>
<p>We have been draining our oil reserves by consuming more oil than we discover since the 1980’s &#8211; ASPO<br />
<a href="http://imgur.com/a/uJ0Rg" rel="nofollow">http://imgur.com/a/uJ0Rg</a></p>
<p>HSBC Global Bank warns 80% of the worlds conventional fields are declining and world oil shortages by 2020<br />
<a href="https://www.research.hsbc.com/R/24/vzchQwb" rel="nofollow">https://www.research.hsbc.com/R/24/vzchQwb</a></p>
<div style="clear:both;"></div>
</div>
</li>
<div class="commentleft">
<li style="margin-bottom:15px" class="alt" id="comment-393328">
<p><b>Joe Clarkson on Thu, 28th Sep 2017 4:23 pm&nbsp;</b></p>
<div style="float:left;margin:3px 20px 10px 0px;"><img alt='' src='http://0.gravatar.com/avatar/f1d728b193f1c36096ab2a50d0667d69?s=96&#038;d=mm&#038;r=x' srcset='http://0.gravatar.com/avatar/f1d728b193f1c36096ab2a50d0667d69?s=192&amp;d=mm&amp;r=x 2x' class='avatar avatar-96 photo' height='96' width='96' /></div>
<p>IHS Markit is just talking up their book. How can they sell their proprietary survey info on how to &#8220;identify accurate formations for completion intervals on hundreds of thousands of wells&#8221; unless there is a bonanza of oil to be recovered? </p>
<p>And note that this bonanza is not limited to that which is &#8220;technically recoverable&#8221;, much less economically recoverable. One could say the same thing about the 1.8 trillion barrels of oil in the Wind River kerogen deposits. I expect IHS Markit to tout that &#8216;discovery&#8217; sooner or later.</p>
<div style="clear:both;"></div>
</div>
</li>
</ol>
<div class="navigation">

<br />
</div>

<div style="clear:both;"></div>
 <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/production/its-been-a-tough-week-for-peak-oil-theorists#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://peakoil.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='95099' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e097df12cd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="83" /></p> </form>
</div>


</div>
<br />
<div style="clear:both;"></div>


</div>
<div class="front3">
<br /><br />

<div style="border-bottom:1px solid #eeeeee; margin-bottom:15px; padding:0px 0px 10px 0px; clear:both;"></div>
</div>
</div>
<br style="clear: both !important;" />
<div id="footer">
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-2086302064406381";
google_ad_slot = "3959606543";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
</div>
</body>
</html>