<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="KEYWORDS" content="Peak Oil, Peak Oil Message Boards, Peak Oil Forums, Peak Oil News, Energy News, Peak Oil Production" />
<meta name="DESCRIPTION" content="Peak Oil News and Message Boards is a community and collaboration portal about energy-related topics." />
<meta name="ROBOTS" content="INDEX, FOLLOW" />
<meta name="verify-vl" content="OGPNbiZG2o9mxFYoKlvUnOsP2ckV3gy+QcZN4R+VHl0=" />
<meta name="REVISIT-AFTER" content="1 DAYS" />
<meta name="RATING" content="GENERAL" />
 <title>
          Time Bomb in the Pacific        &nbsp;|&nbsp;
        Peak Oil News and Message Boards    </title>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://peakoil.com/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://peakoil.com/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://peakoil.com/feed/atom" />
<link rel="pingback" href="http://peakoil.com/xmlrpc.php" />
 <link rel='archives' title='November 2017' href='http://peakoil.com/2017/11' />
<link rel='archives' title='October 2017' href='http://peakoil.com/2017/10' />
<link rel='archives' title='September 2017' href='http://peakoil.com/2017/09' />
<link rel='archives' title='August 2017' href='http://peakoil.com/2017/08' />
<link rel='archives' title='July 2017' href='http://peakoil.com/2017/07' />
<link rel='archives' title='June 2017' href='http://peakoil.com/2017/06' />
<link rel='archives' title='May 2017' href='http://peakoil.com/2017/05' />
<link rel='archives' title='April 2017' href='http://peakoil.com/2017/04' />
<link rel='archives' title='March 2017' href='http://peakoil.com/2017/03' />
<link rel='archives' title='February 2017' href='http://peakoil.com/2017/02' />
<link rel='archives' title='January 2017' href='http://peakoil.com/2017/01' />
<link rel='archives' title='December 2016' href='http://peakoil.com/2016/12' />
<link rel='archives' title='November 2016' href='http://peakoil.com/2016/11' />
<link rel='archives' title='October 2016' href='http://peakoil.com/2016/10' />
<link rel='archives' title='September 2016' href='http://peakoil.com/2016/09' />
<link rel='archives' title='August 2016' href='http://peakoil.com/2016/08' />
<link rel='archives' title='July 2016' href='http://peakoil.com/2016/07' />
<link rel='archives' title='June 2016' href='http://peakoil.com/2016/06' />
<link rel='archives' title='May 2016' href='http://peakoil.com/2016/05' />
<link rel='archives' title='April 2016' href='http://peakoil.com/2016/04' />
<link rel='archives' title='March 2016' href='http://peakoil.com/2016/03' />
<link rel='archives' title='February 2016' href='http://peakoil.com/2016/02' />
<link rel='archives' title='January 2016' href='http://peakoil.com/2016/01' />
<link rel='archives' title='December 2015' href='http://peakoil.com/2015/12' />
<link rel='archives' title='November 2015' href='http://peakoil.com/2015/11' />
<link rel='archives' title='October 2015' href='http://peakoil.com/2015/10' />
<link rel='archives' title='September 2015' href='http://peakoil.com/2015/09' />
<link rel='archives' title='August 2015' href='http://peakoil.com/2015/08' />
<link rel='archives' title='July 2015' href='http://peakoil.com/2015/07' />
<link rel='archives' title='June 2015' href='http://peakoil.com/2015/06' />
<link rel='archives' title='May 2015' href='http://peakoil.com/2015/05' />
<link rel='archives' title='April 2015' href='http://peakoil.com/2015/04' />
<link rel='archives' title='March 2015' href='http://peakoil.com/2015/03' />
<link rel='archives' title='February 2015' href='http://peakoil.com/2015/02' />
<link rel='archives' title='January 2015' href='http://peakoil.com/2015/01' />
<link rel='archives' title='December 2014' href='http://peakoil.com/2014/12' />
<link rel='archives' title='November 2014' href='http://peakoil.com/2014/11' />
<link rel='archives' title='October 2014' href='http://peakoil.com/2014/10' />
<link rel='archives' title='September 2014' href='http://peakoil.com/2014/09' />
<link rel='archives' title='August 2014' href='http://peakoil.com/2014/08' />
<link rel='archives' title='July 2014' href='http://peakoil.com/2014/07' />
<link rel='archives' title='June 2014' href='http://peakoil.com/2014/06' />
<link rel='archives' title='May 2014' href='http://peakoil.com/2014/05' />
<link rel='archives' title='April 2014' href='http://peakoil.com/2014/04' />
<link rel='archives' title='March 2014' href='http://peakoil.com/2014/03' />
<link rel='archives' title='February 2014' href='http://peakoil.com/2014/02' />
<link rel='archives' title='January 2014' href='http://peakoil.com/2014/01' />
<link rel='archives' title='December 2013' href='http://peakoil.com/2013/12' />
<link rel='archives' title='November 2013' href='http://peakoil.com/2013/11' />
<link rel='archives' title='October 2013' href='http://peakoil.com/2013/10' />
<link rel='archives' title='September 2013' href='http://peakoil.com/2013/09' />
<link rel='archives' title='August 2013' href='http://peakoil.com/2013/08' />
<link rel='archives' title='July 2013' href='http://peakoil.com/2013/07' />
<link rel='archives' title='June 2013' href='http://peakoil.com/2013/06' />
<link rel='archives' title='May 2013' href='http://peakoil.com/2013/05' />
<link rel='archives' title='April 2013' href='http://peakoil.com/2013/04' />
<link rel='archives' title='March 2013' href='http://peakoil.com/2013/03' />
<link rel='archives' title='February 2013' href='http://peakoil.com/2013/02' />
<link rel='archives' title='January 2013' href='http://peakoil.com/2013/01' />
<link rel='archives' title='December 2012' href='http://peakoil.com/2012/12' />
<link rel='archives' title='November 2012' href='http://peakoil.com/2012/11' />
<link rel='archives' title='October 2012' href='http://peakoil.com/2012/10' />
<link rel='archives' title='September 2012' href='http://peakoil.com/2012/09' />
<link rel='archives' title='August 2012' href='http://peakoil.com/2012/08' />
<link rel='archives' title='July 2012' href='http://peakoil.com/2012/07' />
<link rel='archives' title='June 2012' href='http://peakoil.com/2012/06' />
<link rel='archives' title='May 2012' href='http://peakoil.com/2012/05' />
<link rel='archives' title='April 2012' href='http://peakoil.com/2012/04' />
<link rel='archives' title='March 2012' href='http://peakoil.com/2012/03' />
<link rel='archives' title='February 2012' href='http://peakoil.com/2012/02' />
<link rel='archives' title='January 2012' href='http://peakoil.com/2012/01' />
<link rel='archives' title='December 2011' href='http://peakoil.com/2011/12' />
<link rel='archives' title='November 2011' href='http://peakoil.com/2011/11' />
<link rel='archives' title='October 2011' href='http://peakoil.com/2011/10' />
<link rel='archives' title='September 2011' href='http://peakoil.com/2011/09' />
<link rel='archives' title='August 2011' href='http://peakoil.com/2011/08' />
<link rel='archives' title='July 2011' href='http://peakoil.com/2011/07' />
<link rel='archives' title='June 2011' href='http://peakoil.com/2011/06' />
<link rel='archives' title='May 2011' href='http://peakoil.com/2011/05' />
<link rel='archives' title='April 2011' href='http://peakoil.com/2011/04' />
<link rel='archives' title='March 2011' href='http://peakoil.com/2011/03' />
<link rel='archives' title='February 2011' href='http://peakoil.com/2011/02' />
<link rel='archives' title='January 2011' href='http://peakoil.com/2011/01' />
<link rel='archives' title='December 2010' href='http://peakoil.com/2010/12' />
<link rel='archives' title='November 2010' href='http://peakoil.com/2010/11' />
<link rel='archives' title='October 2010' href='http://peakoil.com/2010/10' />
<link rel='archives' title='September 2010' href='http://peakoil.com/2010/09' />
<link rel='archives' title='August 2010' href='http://peakoil.com/2010/08' />
<link rel='archives' title='July 2010' href='http://peakoil.com/2010/07' />
<link rel='archives' title='June 2010' href='http://peakoil.com/2010/06' />
<link rel='archives' title='May 2010' href='http://peakoil.com/2010/05' />
<link rel='archives' title='April 2010' href='http://peakoil.com/2010/04' />
<link rel='archives' title='February 2010' href='http://peakoil.com/2010/02' />
<link rel='archives' title='January 2010' href='http://peakoil.com/2010/01' />
<link rel='archives' title='December 2009' href='http://peakoil.com/2009/12' />
<link rel='archives' title='November 2009' href='http://peakoil.com/2009/11' />
<link rel='archives' title='October 2009' href='http://peakoil.com/2009/10' />
<link rel='archives' title='September 2009' href='http://peakoil.com/2009/09' />
<link rel='archives' title='August 2009' href='http://peakoil.com/2009/08' />
<link rel='archives' title='July 2009' href='http://peakoil.com/2009/07' />
<link rel='archives' title='June 2009' href='http://peakoil.com/2009/06' />
<link rel='archives' title='May 2009' href='http://peakoil.com/2009/05' />
<link rel='archives' title='April 2009' href='http://peakoil.com/2009/04' />
<link rel='archives' title='March 2009' href='http://peakoil.com/2009/03' />
<link rel='archives' title='February 2009' href='http://peakoil.com/2009/02' />
<link rel='archives' title='January 2009' href='http://peakoil.com/2009/01' />
<link rel='archives' title='December 2008' href='http://peakoil.com/2008/12' />
<link rel='archives' title='November 2008' href='http://peakoil.com/2008/11' />
<link rel='archives' title='October 2008' href='http://peakoil.com/2008/10' />
<link rel='archives' title='September 2008' href='http://peakoil.com/2008/09' />
<link rel='archives' title='August 2008' href='http://peakoil.com/2008/08' />
<link rel='archives' title='July 2008' href='http://peakoil.com/2008/07' />
<link rel='archives' title='June 2008' href='http://peakoil.com/2008/06' />
<link rel='archives' title='May 2008' href='http://peakoil.com/2008/05' />
<link rel='archives' title='April 2008' href='http://peakoil.com/2008/04' />
<link rel='archives' title='March 2008' href='http://peakoil.com/2008/03' />
<link rel='archives' title='February 2008' href='http://peakoil.com/2008/02' />
<link rel='archives' title='January 2008' href='http://peakoil.com/2008/01' />
<link rel='archives' title='December 2007' href='http://peakoil.com/2007/12' />
<link rel='archives' title='November 2007' href='http://peakoil.com/2007/11' />
<link rel='archives' title='October 2007' href='http://peakoil.com/2007/10' />
<link rel='archives' title='September 2007' href='http://peakoil.com/2007/09' />
<link rel='archives' title='August 2007' href='http://peakoil.com/2007/08' />
<link rel='archives' title='July 2007' href='http://peakoil.com/2007/07' />
<link rel='archives' title='June 2007' href='http://peakoil.com/2007/06' />
<link rel='archives' title='May 2007' href='http://peakoil.com/2007/05' />
<link rel='archives' title='April 2007' href='http://peakoil.com/2007/04' />
<link rel='archives' title='March 2007' href='http://peakoil.com/2007/03' />
<link rel='archives' title='February 2007' href='http://peakoil.com/2007/02' />
<link rel='archives' title='January 2007' href='http://peakoil.com/2007/01' />
<link rel='archives' title='December 2006' href='http://peakoil.com/2006/12' />
<link rel='archives' title='November 2006' href='http://peakoil.com/2006/11' />
<link rel='archives' title='October 2006' href='http://peakoil.com/2006/10' />
<link rel='archives' title='September 2006' href='http://peakoil.com/2006/09' />
<link rel='archives' title='August 2006' href='http://peakoil.com/2006/08' />
<link rel='archives' title='July 2006' href='http://peakoil.com/2006/07' />
<link rel='archives' title='June 2006' href='http://peakoil.com/2006/06' />
<link rel='archives' title='May 2006' href='http://peakoil.com/2006/05' />
<link rel='archives' title='April 2006' href='http://peakoil.com/2006/04' />
<link rel='archives' title='March 2006' href='http://peakoil.com/2006/03' />
<link rel='archives' title='February 2006' href='http://peakoil.com/2006/02' />
<link rel='archives' title='January 2006' href='http://peakoil.com/2006/01' />
<link rel='archives' title='December 2005' href='http://peakoil.com/2005/12' />
<link rel='archives' title='November 2005' href='http://peakoil.com/2005/11' />
<link rel='archives' title='October 2005' href='http://peakoil.com/2005/10' />
<link rel='archives' title='September 2005' href='http://peakoil.com/2005/09' />
<link rel='archives' title='August 2005' href='http://peakoil.com/2005/08' />
<link rel='archives' title='July 2005' href='http://peakoil.com/2005/07' />
<link rel='archives' title='June 2005' href='http://peakoil.com/2005/06' />
<link rel='archives' title='May 2005' href='http://peakoil.com/2005/05' />
<link rel='archives' title='April 2005' href='http://peakoil.com/2005/04' />
<link rel='archives' title='March 2005' href='http://peakoil.com/2005/03' />
<link rel='archives' title='February 2005' href='http://peakoil.com/2005/02' />
<link rel='archives' title='January 2005' href='http://peakoil.com/2005/01' />
<link rel='archives' title='December 2004' href='http://peakoil.com/2004/12' />
<link rel='archives' title='November 2004' href='http://peakoil.com/2004/11' />
<link rel='archives' title='October 2004' href='http://peakoil.com/2004/10' />
<link rel='archives' title='September 2004' href='http://peakoil.com/2004/09' />
<link rel='archives' title='August 2004' href='http://peakoil.com/2004/08' />
<link rel='archives' title='July 2004' href='http://peakoil.com/2004/07' />
<link rel='archives' title='June 2004' href='http://peakoil.com/2004/06' />
<link rel='archives' title='May 2004' href='http://peakoil.com/2004/05' />
<link rel='archives' title='April 2004' href='http://peakoil.com/2004/04' />
<link rel='archives' title='March 2004' href='http://peakoil.com/2004/03' />
<link rel='archives' title='February 2004' href='http://peakoil.com/2004/02' />
<link rel="Shortcut Icon" href="http://peakoil.com/wp-content/themes/thebeeb/images/favicon.ico" type="image/x-icon" />
<link href="{T_STYLESHEET_LINK}" rel="stylesheet" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peak Oil News and Message Boards &raquo; Time Bomb in the Pacific Comments Feed" href="http://peakoil.com/enviroment/time-bomb-in-the-pacific/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/peakoil.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fetch-tweets-a9a0e562e5a80b2044ee0b61340ec600-css' href='http://peakoil.com/wp-content/plugins/fetch-tweets/template/plain/style.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://peakoil.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://peakoil.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://peakoil.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://peakoil.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://peakoil.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Developing nations are one of the central deciders of the peak oil demand debate' href='http://peakoil.com/consumption/developing-nations-are-one-of-the-central-deciders-of-the-peak-oil-demand-debate' />
<link rel='next' title='Fear Will Drive Oil Prices In 2018' href='http://peakoil.com/consumption/fear-will-drive-oil-prices-in-2018' />
<link rel="canonical" href="http://peakoil.com/enviroment/time-bomb-in-the-pacific" />
<link rel='shortlink' href='http://peakoil.com/?p=95413' />
<link rel="alternate" type="application/json+oembed" href="http://peakoil.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpeakoil.com%2Fenviroment%2Ftime-bomb-in-the-pacific" />
<link rel="alternate" type="text/xml+oembed" href="http://peakoil.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpeakoil.com%2Fenviroment%2Ftime-bomb-in-the-pacific&#038;format=xml" />
<script type="text/javascript" src="http://peakoil.com/wp-content/plugins/community-submitted-news-custom/csn_js.js"> </script>
<style type='text/css'>
            @import "http://peakoil.com/wp-content/plugins/community-submitted-news-custom/csn_style.css";
        </style>
<meta name="twitter:widgets:csp" content="on" class="fetch-tweets-disable-content-security-policy-warnings" /> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
 <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">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</style>
<!--[if lt IE 7.]>
    <script defer type="text/javascript" src="http://peakoil.com/wp-content/themes/thebeeb/scripts/pngfix.js"></script>
    <![endif]-->
</head>
<body>
<a name="Top" id="Top"></a>
<div id="wrap">
<div id="topbar">
<div class="topbar_left">
<div id="peak">
<a href="http://peakoil.com">
<img src="http://peakoil.com/images/logo.gif" />
</a>
</div>
</div>
<div class="topbar_right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2086302064406381" data-ad-slot="1291621061" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="header">
<div class="topbar_left_b">
<p>
Exploring Hydrocarbon Depletion </p>
</div>
<div class="topbar_right_b">
<form action="http://www.google.com/cse" id="cse-search-box" target="_blank">
<div>
<input type="hidden" name="cx" value="partner-pub-2086302064406381:4pms9shim4t" />
<input type="hidden" name="ie" value="ISO-8859-1" />
<input type="text" name="q" size="30" />
<input type="submit" name="sa" value="Search" />
</div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>
</div>
<hr color="#665F6E" noshade="noshade" size="1" />
<div id="front1">
<div id="widgetwrap"><div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><li id="menu-item-68928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68928"><a title="Peak Oil News" href="http://peakoil.com">Peak Oil News</a></li>
<li id="menu-item-68923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68923"><a href="http://peakoil.com/submit-news">Submit News</a></li>
<li id="menu-item-68926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68926"><a href="http://peakoil.com/forums">PO Forums</a></li>
<li id="menu-item-68927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68927"><a href="http://peakoil.com/forums/active-topics.html">Forum Posts Guest View</a></li>
<li id="menu-item-71168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71168"><a href="http://peakoil.com/forums/unreadposts.html">Forum Posts Member View</a></li>
<li id="menu-item-68924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68924"><a href="http://peakoil.com/what-is-peak-oil">What is PO?</a></li>
<li id="menu-item-68925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68925"><a href="http://peakoil.com/about">About Us</a></li>
<li id="menu-item-91169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91169"><a href="http://peakoil.com/forums/search.php">Search</a></li>
</ul></div></div><br /><style type="text/css">#login_logout {
	font-size: 1em;
}
#login_logout form {
	line-height: 20px;;
	text-align: left;
}
#login_logout .inputbox {
	padding: 2px;
	width: 90%;
	background-color: #f2f2f2;
	border: 1px solid #bbb;
}
#login_logout .reg_button {
	float: right;
}
#login_logout .reg_button a {
	font-size: 1.1em;
	font-weight: bold;
	text-decoration: none;
}
#integrate_wp {
	display: block;
	margin-bottom: 5px;
	font-size: 1.1em;
}</style><div id="widgetwrap"><div id="login_logout"><form action="http://peakoil.com/forums/ucp.php?mode=login" method="post"> <label for="username">Username</label><input type="text" tabindex="1" name="username" id="username" class="inputbox" value="" size="24" /><br /> <div style="margin:0 0 6px"><input type="checkbox" name="autologin" id="autologin" style="vertical-align:middle" /><label for="rememberme"> Remember Me</label></div> <label for="user_pass">Password</label><input type="password" tabindex="2" name="password" id="password" class="inputbox" value="" size="24" /><br /> <div style="padding-bottom:15px"><a href="http://peakoil.com/forums/ucp.php?mode=sendpassword">Lost your password?</a></div> <span class="reg_button"><a href="http://peakoil.com/forums/ucp.php?mode=register">Register</a></span> <input type="submit" tabindex="3" name="login" value="Log in" /> <input type="hidden" name="bridgedd" value="http://peakoil.com" /> </form></div></div><br />

<div id="widgetwrap"><p style="color: #999999;">Peak Oil is You</p>
<div id="random_image_wrapper" style="text-align:center;"><span></span>
<a href="http://peakoil.com/wp-content/plugins/random-image/olaf.jpg"><img style="padding: 3px 3px 3px 3px;" src="http://peakoil.com/wp-content/plugins/random-image/olaf.jpg" width="150" alt="" /></a>
</div>

</div><br /><div id="widgetwrap"><p style="color: #999999;">Donate Bitcoins ;-) or Paypal :-)</p> <div class="textwidget"><a href="javascript:void(0);" onclick="javascript:window.prompt ('Thank you for supporting peakoil.com with Bitcoin! Please copy-paste my Bitcoin address to your Bitcoin software - I cannot do it automatically.\nTo copy it, right-click the selected text and select \'Copy\'.\nThen right-click the address field in your Bitcoin software and select \'Paste\'.', '1peakVtp4FJoDzHRsEP6PPjRKdtoJ1tv8');">
<img alt="Donate Bitcoin" src="data:image/png;base64,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" height="29" width="148" />
</a>
<br /><br />
<a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=2AEX9XDQ325L4">
<img alt="Donate Paypal" src="data:image/gif;base64,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" height="29" width="148" />
</a></div>
</div><br />
<script type="text/javascript">
    <!--
    google_ad_client = "ca-pub-2086302064406381";
    /* SideAd 160x600 Wide Skyscaper */
    google_ad_slot = "9488994398";
    google_ad_width = 160;
    google_ad_height = 600;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div id="front_top">
<div id="toprow_inner">
<div class="toprow_left_inner"><p>Page added on November 28, 2017</p></div>
</div>
<div style="clear:both;"></div>
<div class="front2">
<div id="toolbox">
<div><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=peakoilcom" addthis:url="http%3A%2F%2Fpeakoil.com%2Fenviroment%2Ftime-bomb-in-the-pacific" addthis:title="Time+Bomb+in+the+Pacific"><img src="http://s7.addthis.com/static/btn/sm-share-en.gif" width="83" height="16" alt="Bookmark and Share" style="border:0" /></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=peakoilcom"></script></div>
<div id="pd_rating_holder_2027908"></div>
<script type="text/javascript">
PDRTJS_settings_2027908 = {
	"id" : "2027908",
	"unique_id" : "default",
	"title" : "",
	"permalink" : ""
};
</script>
<script type="text/javascript" src="http://i.polldaddy.com/ratings/rating.js"></script>
</div>
<h1 class="itemtitle_inner">Time Bomb in the Pacific</h1>
<a href="http://peakoil.com/enviroment/time-bomb-in-the-pacific" title="Time Bomb in the Pacific"><a href="http://peakoil.com/category/enviroment" title="Enviroment"><img class="caticons" src="http://peakoil.com/catimages/ctenviroment.jpg" width="134" height="134" alt="Enviroment" title="Enviroment" /></a></a>


<div class="Header is-layered u-full">
<div class="Header-content u-richtext-invert">
<p class="first Header-miscEl">Rising seas caused by climate change are seeping inside a United States nuclear waste dump on a remote and low-lying Pacific atoll, flushing out radioactive substances left behind from some of the world’s largest atomic weapons tests.</p>
<p class="Header-byline">By Mark Willacy</p>
<div class="Header-published"></div>
</div>
</div>
<p class="u-dropcap u-quote">“We call it the tomb,” says Christina Aningi, the head teacher of Enewetak’s only school.</p>
<p class="u-quote">“The children understand that we have a poison in our island.”</p>
<p>It’s “Manit Day” on Enewetak Atoll, a celebration of Marshall Islands culture when the Pacific nation’s troubled past seems a distant memory.</p>
<p>Schoolchildren sit cross-legged on the coral sands as they sing of the islands and atolls, the sunshine and the breeze; “flowers and moonlight, swaying palm trees”.</p>
<p>They were born decades after the last nuclear explosion ripped through the warm Pacific air with a thunderous roar. But it’s hard to escape the long echo of the bombs.</p>
<p class="u-quote">“Gone are the days when we live in fear, fear of the bombs, guns and nuclear,” they sing.</p>
<p class="u-quote">“This is the time &#8230; this is my country, this is my land.”</p>
<p>But those old fears, thought to be long buried, are threatening to reawaken in their island paradise.</p>
<div class="Block is-richtext is-piecemeal u-full">
<div class="Block-media is-fixed"></div>
</div>
<div class="Block is-richtext is-piecemeal u-full">
<div class="Block-media is-fixed"></div>
<div class="Block-content u-layout u-richtext-invert">
<p>On an atoll in the far-flung west of the Marshall Islands, halfway between Australia and Hawaii, sits “the dome”.</p>
</div>
<div class="Block-content u-layout u-richtext-invert">
<p>Approaching from the water, it’s hard to appreciate the true scale of the concrete vault, with its shallow profile obscured by palm trees and scrub.</p>
</div>
<div class="Block-content u-layout u-richtext-invert">
<p>But from the air it looks like a giant flying saucer has crashed on the tip of a deserted island.</p>
</div>
<div class="Block-content u-layout u-richtext-invert">
<p>Buried beneath this vast disc is 85,000 cubic metres of radioactive waste — a toxic legacy from the dawning of the thermonuclear age.</p>
</div>
</div>
<hr />
<p class="u-dropcap">In the late 1970s, Runit Island, on the remote Enewetak Atoll, was the scene of the largest nuclear clean-up in United States history.</p>
<p>Highly contaminated debris left over from dozens of atomic weapons tests was dumped into a 100-metre wide bomb crater on the tip of the uninhabited island.</p>
<p>US Army engineers sealed it up with a half-metre thick concrete cap almost the size of an Australian football ground, then left the island.</p>
<p>Now with sea levels rising, water has begun to penetrate the dome.</p>
<p>A report commissioned by the US Department of Energy in 2013 found that radioactive materials were leeching out, threatening the already tenuous existence of Enewetak locals.</p>
<p class="u-quote">“That dome is the connection between the nuclear age and the climate change age,” says Marshall Islands climate change activist Alson Kelen.</p>
<div class="Quote is-pullquote">
<blockquote>
<p class="u-quote">“It’ll be a very devastating event if it really leaks. We’re not just talking the Marshall Islands, we’re talking the whole Pacific.”</p>
</blockquote>
</div>
<p>The United States detonated 43 atomic bombs around the island chain in the 1940s and 50s.</p>
<p>Four of Enewetak’s 40 islands were completely vaporised by the tests, with one thermonuclear blast leaving a two-kilometre-wide crater where an island had been just moments before.</p>
<p>Enewetak’s population had been re-located to another island in the Marshalls ahead of the tests.</p>
<div class="ImageEmbed u-pull">
<div class="u-sizer-sm-3x4 u-sizer-md-4x3 u-sizer-lg-16x9"></div>
<p><a class="Picture" href="http://www.abc.net.au/news/9181350"><picture><source srcset="http://www.abc.net.au/news/image/9181350-16x9-2150x1210.jpg" media="(min-width: 61.25rem)" /><source srcset="http://www.abc.net.au/news/image/9181350-16x9-940x529.jpg" media="(orientation: landscape) and (max-width: 61.1875rem)" /><source srcset="http://www.abc.net.au/news/image/9181350-4x3-940x705.jpg" media="(min-width: 43.75rem) and (max-width: 61.1875rem)" /><source srcset="http://www.abc.net.au/news/image/9181350-3x4-700x933.jpg" media="(max-width: 43.6875rem)" /></picture> </a></p>
<p class="Caption" title="A nuclear explosion on Runit Island, Marshall Islands. (Supplied)"><a href="http://www.abc.net.au/news/2017-11-27/marshalls-nuclear-test-runit/9181350">A nuclear explosion on Runit Island, Marshall Islands.</a> <em class="Caption-attribution">Supplied</em></p>
</div>
<div class="u-pull-right">
<div class="ImageEmbed n-pull">
<div class="u-sizer-sm-3x2 u-sizer-md-3x2 u-sizer-lg-3x2"></div>
<p><a class="Picture" href="http://www.abc.net.au/news/9176698"><picture><source srcset="http://www.abc.net.au/news/image/9176698-3x2-940x627.jpg" media="(min-width: 61.25rem)" /><source srcset="http://www.abc.net.au/news/image/9176698-3x2-940x627.jpg" media="(orientation: landscape) and (max-width: 61.1875rem)" /><source srcset="http://www.abc.net.au/news/image/9176698-3x2-940x627.jpg" media="(min-width: 43.75rem) and (max-width: 61.1875rem)" /><source srcset="http://www.abc.net.au/news/image/9176698-3x2-700x467.jpg" media="(max-width: 43.6875rem)" /></picture> </a></p>
<p class="Caption" title="Marshall Islands climate change activist Alson Kelen, who is worried about the future of the dome. (ABC: Greg Nelson)"><a href="http://www.abc.net.au/news/2017-11-27/alson-kelen/9176698">Marshall Islands climate change activist Alson Kelen, who is worried about the future of the dome.</a> <em class="Caption-attribution">ABC: Greg Nelson</em></p>
</div>
</div>
<div class="Quote is-pullquote u-pull-right">
<blockquote>
<p class="u-quote">“That dome is the connection between the nuclear age and the climate change age.”</p>
</blockquote>
</div>
<p>Residents would only be allowed to return home more than three decades later — some on the island today can still recall returning to Enewetak as children.</p>
<p>As part of the clean-up process, Washington set aside funds to build the dome as a temporary storage facility, and initial plans included lining the porous bottom of its crater with concrete.</p>
<p>But in the end, that was deemed too expensive.</p>
<p class="u-quote">“The bottom of the dome is just what was left behind by the nuclear weapons explosion,” says Michael Gerrard, the chair of Columbia University’s Earth Institute in New York.</p>
<p class="u-quote">“It’s permeable soil. There was no effort to line it. And therefore, the seawater is inside the dome.”</p>
<div class="ImageEmbed u-full is-cover">
<div class="u-sizer-sm-3x4 u-sizer-md-4x3 u-sizer-lg-16x9"></div>
<p><a class="Picture" href="http://www.abc.net.au/news/9160604"><picture><source srcset="http://www.abc.net.au/news/image/9160604-16x9-2150x1210.jpg" media="(min-width: 61.25rem)" /><source srcset="http://www.abc.net.au/news/image/9160604-16x9-940x529.jpg" media="(orientation: landscape) and (max-width: 61.1875rem)" /><source srcset="http://www.abc.net.au/news/image/9160604-4x3-940x705.jpg" media="(min-width: 43.75rem) and (max-width: 61.1875rem)" /><source srcset="http://www.abc.net.au/news/image/9160604-3x4-700x933.jpg" media="(max-width: 43.6875rem)" /></picture> </a></div>
<hr />
<p class="u-dropcap">Locals rarely set foot on Runit Island. They’re fearful of the lingering radiation from the dome and because it’s been ruled off-limits.</p>
<p>To this day, only three islands along Enewetak Atoll’s slender rim are considered safe enough for human habitation.</p>
<p><a name="configlg4x3"></a> <a name="configanon"></a></p>
<div class="u-pull-right">
<div class="ImageEmbed n-pull">
<div class="u-sizer-sm-1x1 u-sizer-md-1x1 u-sizer-lg-1x1"></div>
<p><a class="Picture" href="http://www.abc.net.au/news/9179748"><picture><source srcset="http://www.abc.net.au/news/image/9179748-1x1-1400x1400.jpg" media="(min-width: 61.25rem)" /><source srcset="http://www.abc.net.au/news/image/9179748-1x1-940x940.jpg" media="(orientation: landscape) and (max-width: 61.1875rem)" /><source srcset="http://www.abc.net.au/news/image/9179748-1x1-940x940.jpg" media="(min-width: 43.75rem) and (max-width: 61.1875rem)" /><source srcset="http://www.abc.net.au/news/image/9179748-1x1-700x700.jpg" media="(max-width: 43.6875rem)" /></picture> </a></div>
</div>
<p class="u-quote">“[The other islands were] too hot, too radioactive to worry about,” says Giff Johnson, publisher of the Marshall Islands Journal, the country’s only newspaper.</p>
<p class="u-quote">“There was no point [cleaning them up].”</p>
<p>After the fall-out from the atomic testing, life for the people of Enewetak went from a traditional existence of fishing and subsistence living to one where the waters that once supported their livelihoods were now polluted.</p>
<div class="ImageEmbed u-pull">
<div class="u-sizer-sm-3x4 u-sizer-md-4x3 u-sizer-lg-16x9"></div>
<p><a class="Picture" href="http://www.abc.net.au/news/9163134"><picture><source srcset="http://www.abc.net.au/news/image/9163134-16x9-2150x1210.jpg" media="(min-width: 61.25rem)" /><source srcset="http://www.abc.net.au/news/image/9163134-16x9-940x529.jpg" media="(orientation: landscape) and (max-width: 61.1875rem)" /><source srcset="http://www.abc.net.au/news/image/9163134-4x3-940x705.jpg" media="(min-width: 43.75rem) and (max-width: 61.1875rem)" /><source srcset="http://www.abc.net.au/news/image/9163134-3x4-700x933.jpg" media="(max-width: 43.6875rem)" /></picture> </a></p>
<p class="Caption" title="Two girls smile for the camera on Enewetak. Across the atoll's blue lagoon, a few hours by boat, lies the dome. (Foreign Correspondent: Greg Nelson)"><a href="http://www.abc.net.au/news/2017-11-27/locals-on-runit-island/9163134">Two girls smile for the camera on Enewetak. Across the atoll&#8217;s blue lagoon, a few hours by boat, lies the dome.</a> <em class="Caption-attribution">Foreign Correspondent: Greg Nelson</em></p>
</div>
<p>On the main island, where most of the atoll’s few hundred people now live, concerns about the radioactive contamination of the food chain has seen a shift away from a traditional diet of fish and coconut.</p>
<p>The US Department of Energy has even banned exports of fish and copra from Enewetak because of the ongoing contamination.</p>
<p>The vast bulk of foodstuffs are now brought into the island by barge, and that means islanders are reliant on imported canned and processed goods like Spam that have triggered health problems such as diabetes.</p>
<p>The shelves of Enewetak’s only store are largely filled with American brand chocolate bars, lollies and potato chips.</p>
<p>Locals sometimes visit Runit to scavenge from scrap copper left behind by the Americans, selling it for a few dollars to a Chinese merchant.</p>
<p>For 30 years, Jack Niedenthal has helped the people of neighbouring Bikini Atoll fight for compensation for the 23 atomic tests conducted there.</p>
<div class="Quote is-pullquote">
<blockquote>
<p class="u-quote">“To me, it’s like this big monument to America’s giant f&#8211;k up,” says Niedenthal.</p>
</blockquote>
</div>
<p class="u-quote">“This could cause some really big problems for the rest of mankind if all that goes underwater, because it’s plutonium and cement.”</p>
<p>Some of the debris buried beneath the dome includes plutonium-239, a fissile isotope used in nuclear warheads which is one of the most toxic substances on earth.</p>
<p>It has a radioactive half-life of 24,100 years.</p>
<div class="Block is-richtext is-piecemeal u-full">
<div class="Block-media is-fixed"></div>
</div>
<div class="Block is-richtext is-piecemeal u-full">
<div class="Block-media is-fixed"></div>
<div class="Block-content u-layout u-richtext-invert">
<p>From the top of the dome, the view is dominated by ocean — the rolling waves of the Pacific to the east, the calm azure surface of the atoll lagoon to the west.</p>
</div>
<div class="Block-content u-layout u-richtext-invert">
<p>A deep bomb crater from another atomic test is carved into the coral just a few metres away.</p>
</div>
<div class="Block-content u-layout u-richtext-invert">
<p>Despite Runit Island being officially off-limits, the dome lies unmarked and unguarded.</p>
</div>
<div class="Block-content u-layout u-richtext-invert">
<p>Its position on the very edge of the shoreline reinforces just how vulnerable and exposed this nuclear waste dump is.</p>
</div>
</div>
<div class="u-pull-right">
<div class="ImageEmbed n-pull">
<div class="u-sizer-sm-3x2 u-sizer-md-3x2 u-sizer-lg-3x2"></div>
<p><a class="Picture" href="http://www.abc.net.au/news/9160610"><picture><source srcset="http://www.abc.net.au/news/image/9160610-3x2-940x627.jpg" media="(min-width: 61.25rem)" /><source srcset="http://www.abc.net.au/news/image/9160610-3x2-940x627.jpg" media="(orientation: landscape) and (max-width: 61.1875rem)" /><source srcset="http://www.abc.net.au/news/image/9160610-3x2-940x627.jpg" media="(min-width: 43.75rem) and (max-width: 61.1875rem)" /><source srcset="http://www.abc.net.au/news/image/9160610-3x2-700x467.jpg" media="(max-width: 43.6875rem)" /></picture> </a></p>
<p class="Caption" title="Christina Aningi, the head teacher of Enewetak's only school. (ABC: Greg Nelson)"><a href="http://www.abc.net.au/news/2017-11-27/christina-aningi-head-teacher-enewetak/9160610">Christina Aningi, the head teacher of Enewetak&#8217;s only school.</a> <em class="Caption-attribution">ABC: Greg Nelson</em></p>
</div>
</div>
<div class="Quote is-pullquote u-pull-right">
<blockquote>
<p class="u-quote">“We call it the tomb. The children understand that we have a poison in our island.”</p>
</blockquote>
</div>
<p>Cracks are visible in the dome’s surface and brackish liquid pools around its rim.</p>
<p class="u-quote">“Already the sea sometimes washes over [the dome] in a large storm,” says Columbia University’s Michael Gerrard.</p>
<p class="u-quote">“The United States Government has acknowledged that a major typhoon could break it apart and cause all of the radiation in it to disperse.”</p>
<p>While Professor Gerrard would like the US to reinforce the dome, a 2014 US Government report says a catastrophic failure of the structure would not necessarily lead to a change in the contamination levels in the waters surrounding it.</p>
<p class="u-quote">“I’m persuaded that the radiation outside the dome is as bad as the radiation inside the dome,” says Professor Gerrard.</p>
<p class="u-quote">“And therefore, it is a tragic irony that the US Government may be right, that if this material were to be released that the already bad state of the environment around there wouldn’t get that much worse.”</p>
<p>But that is cold comfort to the people of Enewetak, who fear they may have to be relocated once again if the dome collapses or crumbles.</p>
<p class="u-quote">“If it does [crack] open most of the people here will be no more,” says Ms Aningi.</p>
<p class="u-quote">“This is like a graveyard for us, waiting for it to happen.”</p>
<div class="ImageEmbed u-full is-cover">
<div class="u-sizer-sm-3x4 u-sizer-md-4x3 u-sizer-lg-16x9"></div>
<p><a class="Picture" href="http://www.abc.net.au/news/2017-11-27/the-dome-runit-island-nuclear-test-leaking-due-to-climate-change/9161442"><picture><source srcset="http://www.abc.net.au/news/image/9160612-16x9-2150x1210.jpg" media="(min-width: 61.25rem)" /><source srcset="http://www.abc.net.au/news/image/9160612-16x9-940x529.jpg" media="(orientation: landscape) and (max-width: 61.1875rem)" /><source srcset="http://www.abc.net.au/news/image/9160612-4x3-940x705.jpg" media="(min-width: 43.75rem) and (max-width: 61.1875rem)" /><source srcset="http://www.abc.net.au/news/image/9160612-3x4-700x933.jpg" media="(max-width: 43.6875rem)" /></picture> ABC</a></div>
<br /><br />
<div id="commentblock">
<p><b>3 Comments on "Time Bomb in the Pacific"</b></p>
<ol class="commentlist">
<div class="commentleft">
<li style="margin-bottom:15px" class="alt" id="comment-418819">
<p><b>Ghung on Tue, 28th Nov 2017 3:20 pm&nbsp;</b></p>
<div style="float:left;margin:3px 20px 10px 0px;"><img alt='' src='http://2.gravatar.com/avatar/b6f91430af5958cccad0fcbcbeaba3a8?s=96&#038;d=mm&#038;r=x' srcset='http://2.gravatar.com/avatar/b6f91430af5958cccad0fcbcbeaba3a8?s=192&#038;d=mm&#038;r=x 2x' class='avatar avatar-96 photo' height='96' width='96' /></div>
<p><a href="https://www.google.com/maps/place/Runit+Island/@11.5530578,162.3464608,312m/data=!3m1!1e3!4m5!3m4!1s0x64369f9a6d632f35:0x7b74329f487991fc!8m2!3d11.5524371!4d162.3472559" rel="nofollow">https://www.google.com/maps/place/Runit+Island/@11.5530578,162.3464608,312m/data=!3m1!1e3!4m5!3m4!1s0x64369f9a6d632f35:0x7b74329f487991fc!8m2!3d11.5524371!4d162.3472559</a></p>
<div style="clear:both;"></div>
</div>
</li>
<div class="commentleft">
<li style="margin-bottom:15px" class="alt" id="comment-418867">
<p><b>Makati1 on Tue, 28th Nov 2017 5:49 pm&nbsp;</b></p>
<div style="float:left;margin:3px 20px 10px 0px;"><img alt='' src='http://0.gravatar.com/avatar/cbf39c6cd008869d8dfcc504383d4d67?s=96&#038;d=mm&#038;r=x' srcset='http://0.gravatar.com/avatar/cbf39c6cd008869d8dfcc504383d4d67?s=192&#038;d=mm&#038;r=x 2x' class='avatar avatar-96 photo' height='96' width='96' /></div>
<p>Anyone interested in all those bombs and where should take a few minutes to watch this&#8230;</p>
<p><a href="https://www.youtube.com/watch?v=LLCF7vPanrY" rel="nofollow">https://www.youtube.com/watch?v=LLCF7vPanrY</a></p>
<p>&#8220;A Time-Lapse Map of Every Nuclear Explosion Since 1945 &#8211; by Isao Hashimoto&#8221;</p>
<p>And it is a surprise that we are not more mutated than we already are.</p>
<div style="clear:both;"></div>
</div>
</li>
<div class="commentleft">
<li style="margin-bottom:15px" class="alt" id="comment-418870">
<p><b>Davy on Tue, 28th Nov 2017 6:01 pm&nbsp;</b></p>
<div style="float:left;margin:3px 20px 10px 0px;"><img alt='' src='http://2.gravatar.com/avatar/e762f44d6b5acedebbbe390de7506976?s=96&#038;d=mm&#038;r=x' srcset='http://2.gravatar.com/avatar/e762f44d6b5acedebbbe390de7506976?s=192&#038;d=mm&#038;r=x 2x' class='avatar avatar-96 photo' height='96' width='96' /></div>
<p>mad kat, I wonder if this situation poses a threat to your fantasy farm there on the Pacific coast of Luzon. Have you checked the ocean and wind currents? Looks like you are in the crosshairs.</p>
<div style="clear:both;"></div>
</div>
</li>
</ol>
<div class="navigation">
<br />
</div>
<div style="clear:both;"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/enviroment/time-bomb-in-the-pacific#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://peakoil.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='95413' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="265f68281e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="89" /></p> </form>
</div>
</div>
<br />
<div style="clear:both;"></div>
</div>
<div class="front3">
<br /><br />
<div style="border-bottom:1px solid #eeeeee; margin-bottom:15px; padding:0px 0px 10px 0px; clear:both;"></div>
</div>
</div>
<br style="clear: both !important;" />
<div id="footer">
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-2086302064406381";
google_ad_slot = "3959606543";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
</div>
</body>
</html>