<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="distribution" content="global"/>
<meta name="robots" content="follow, all"/>
<meta name="language" content="en"/>
<meta name="KEYWORDS" content="Peak Oil, Peak Oil Message Boards, Peak Oil Forums, Peak Oil News, Energy News, Peak Oil Production"/>
<meta name="DESCRIPTION" content="Peak Oil News and Message Boards is a community and collaboration portal about energy-related topics."/>
<meta name="ROBOTS" content="INDEX, FOLLOW"/>
<meta name="verify-vl" content="OGPNbiZG2o9mxFYoKlvUnOsP2ckV3gy+QcZN4R+VHl0="/>
<meta name="REVISIT-AFTER" content="1 DAYS"/>
<meta name="RATING" content="GENERAL"/>
<title>
End of the “Oilocene”: The Demise of the Global Oil Industry and of the Global Economic System as we know it. &nbsp;|&nbsp;
Peak Oil News and Message Boards </title>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://peakoil.com/feed"/>
<link rel="alternate" type="text/xml" title="RSS .92" href="http://peakoil.com/feed/rss"/>
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://peakoil.com/feed/atom"/>
<link rel="pingback" href="http://peakoil.com/xmlrpc.php"/>
<link rel='archives' title='January 2017' href='http://peakoil.com/2017/01'/>
<link rel='archives' title='December 2016' href='http://peakoil.com/2016/12'/>
<link rel='archives' title='November 2016' href='http://peakoil.com/2016/11'/>
<link rel='archives' title='October 2016' href='http://peakoil.com/2016/10'/>
<link rel='archives' title='September 2016' href='http://peakoil.com/2016/09'/>
<link rel='archives' title='August 2016' href='http://peakoil.com/2016/08'/>
<link rel='archives' title='July 2016' href='http://peakoil.com/2016/07'/>
<link rel='archives' title='June 2016' href='http://peakoil.com/2016/06'/>
<link rel='archives' title='May 2016' href='http://peakoil.com/2016/05'/>
<link rel='archives' title='April 2016' href='http://peakoil.com/2016/04'/>
<link rel='archives' title='March 2016' href='http://peakoil.com/2016/03'/>
<link rel='archives' title='February 2016' href='http://peakoil.com/2016/02'/>
<link rel='archives' title='January 2016' href='http://peakoil.com/2016/01'/>
<link rel='archives' title='December 2015' href='http://peakoil.com/2015/12'/>
<link rel='archives' title='November 2015' href='http://peakoil.com/2015/11'/>
<link rel='archives' title='October 2015' href='http://peakoil.com/2015/10'/>
<link rel='archives' title='September 2015' href='http://peakoil.com/2015/09'/>
<link rel='archives' title='August 2015' href='http://peakoil.com/2015/08'/>
<link rel='archives' title='July 2015' href='http://peakoil.com/2015/07'/>
<link rel='archives' title='June 2015' href='http://peakoil.com/2015/06'/>
<link rel='archives' title='May 2015' href='http://peakoil.com/2015/05'/>
<link rel='archives' title='April 2015' href='http://peakoil.com/2015/04'/>
<link rel='archives' title='March 2015' href='http://peakoil.com/2015/03'/>
<link rel='archives' title='February 2015' href='http://peakoil.com/2015/02'/>
<link rel='archives' title='January 2015' href='http://peakoil.com/2015/01'/>
<link rel='archives' title='December 2014' href='http://peakoil.com/2014/12'/>
<link rel='archives' title='November 2014' href='http://peakoil.com/2014/11'/>
<link rel='archives' title='October 2014' href='http://peakoil.com/2014/10'/>
<link rel='archives' title='September 2014' href='http://peakoil.com/2014/09'/>
<link rel='archives' title='August 2014' href='http://peakoil.com/2014/08'/>
<link rel='archives' title='July 2014' href='http://peakoil.com/2014/07'/>
<link rel='archives' title='June 2014' href='http://peakoil.com/2014/06'/>
<link rel='archives' title='May 2014' href='http://peakoil.com/2014/05'/>
<link rel='archives' title='April 2014' href='http://peakoil.com/2014/04'/>
<link rel='archives' title='March 2014' href='http://peakoil.com/2014/03'/>
<link rel='archives' title='February 2014' href='http://peakoil.com/2014/02'/>
<link rel='archives' title='January 2014' href='http://peakoil.com/2014/01'/>
<link rel='archives' title='December 2013' href='http://peakoil.com/2013/12'/>
<link rel='archives' title='November 2013' href='http://peakoil.com/2013/11'/>
<link rel='archives' title='October 2013' href='http://peakoil.com/2013/10'/>
<link rel='archives' title='September 2013' href='http://peakoil.com/2013/09'/>
<link rel='archives' title='August 2013' href='http://peakoil.com/2013/08'/>
<link rel='archives' title='July 2013' href='http://peakoil.com/2013/07'/>
<link rel='archives' title='June 2013' href='http://peakoil.com/2013/06'/>
<link rel='archives' title='May 2013' href='http://peakoil.com/2013/05'/>
<link rel='archives' title='April 2013' href='http://peakoil.com/2013/04'/>
<link rel='archives' title='March 2013' href='http://peakoil.com/2013/03'/>
<link rel='archives' title='February 2013' href='http://peakoil.com/2013/02'/>
<link rel='archives' title='January 2013' href='http://peakoil.com/2013/01'/>
<link rel='archives' title='December 2012' href='http://peakoil.com/2012/12'/>
<link rel='archives' title='November 2012' href='http://peakoil.com/2012/11'/>
<link rel='archives' title='October 2012' href='http://peakoil.com/2012/10'/>
<link rel='archives' title='September 2012' href='http://peakoil.com/2012/09'/>
<link rel='archives' title='August 2012' href='http://peakoil.com/2012/08'/>
<link rel='archives' title='July 2012' href='http://peakoil.com/2012/07'/>
<link rel='archives' title='June 2012' href='http://peakoil.com/2012/06'/>
<link rel='archives' title='May 2012' href='http://peakoil.com/2012/05'/>
<link rel='archives' title='April 2012' href='http://peakoil.com/2012/04'/>
<link rel='archives' title='March 2012' href='http://peakoil.com/2012/03'/>
<link rel='archives' title='February 2012' href='http://peakoil.com/2012/02'/>
<link rel='archives' title='January 2012' href='http://peakoil.com/2012/01'/>
<link rel='archives' title='December 2011' href='http://peakoil.com/2011/12'/>
<link rel='archives' title='November 2011' href='http://peakoil.com/2011/11'/>
<link rel='archives' title='October 2011' href='http://peakoil.com/2011/10'/>
<link rel='archives' title='September 2011' href='http://peakoil.com/2011/09'/>
<link rel='archives' title='August 2011' href='http://peakoil.com/2011/08'/>
<link rel='archives' title='July 2011' href='http://peakoil.com/2011/07'/>
<link rel='archives' title='June 2011' href='http://peakoil.com/2011/06'/>
<link rel='archives' title='May 2011' href='http://peakoil.com/2011/05'/>
<link rel='archives' title='April 2011' href='http://peakoil.com/2011/04'/>
<link rel='archives' title='March 2011' href='http://peakoil.com/2011/03'/>
<link rel='archives' title='February 2011' href='http://peakoil.com/2011/02'/>
<link rel='archives' title='January 2011' href='http://peakoil.com/2011/01'/>
<link rel='archives' title='December 2010' href='http://peakoil.com/2010/12'/>
<link rel='archives' title='November 2010' href='http://peakoil.com/2010/11'/>
<link rel='archives' title='October 2010' href='http://peakoil.com/2010/10'/>
<link rel='archives' title='September 2010' href='http://peakoil.com/2010/09'/>
<link rel='archives' title='August 2010' href='http://peakoil.com/2010/08'/>
<link rel='archives' title='July 2010' href='http://peakoil.com/2010/07'/>
<link rel='archives' title='June 2010' href='http://peakoil.com/2010/06'/>
<link rel='archives' title='May 2010' href='http://peakoil.com/2010/05'/>
<link rel='archives' title='April 2010' href='http://peakoil.com/2010/04'/>
<link rel='archives' title='February 2010' href='http://peakoil.com/2010/02'/>
<link rel='archives' title='January 2010' href='http://peakoil.com/2010/01'/>
<link rel='archives' title='December 2009' href='http://peakoil.com/2009/12'/>
<link rel='archives' title='November 2009' href='http://peakoil.com/2009/11'/>
<link rel='archives' title='October 2009' href='http://peakoil.com/2009/10'/>
<link rel='archives' title='September 2009' href='http://peakoil.com/2009/09'/>
<link rel='archives' title='August 2009' href='http://peakoil.com/2009/08'/>
<link rel='archives' title='July 2009' href='http://peakoil.com/2009/07'/>
<link rel='archives' title='June 2009' href='http://peakoil.com/2009/06'/>
<link rel='archives' title='May 2009' href='http://peakoil.com/2009/05'/>
<link rel='archives' title='April 2009' href='http://peakoil.com/2009/04'/>
<link rel='archives' title='March 2009' href='http://peakoil.com/2009/03'/>
<link rel='archives' title='February 2009' href='http://peakoil.com/2009/02'/>
<link rel='archives' title='January 2009' href='http://peakoil.com/2009/01'/>
<link rel='archives' title='December 2008' href='http://peakoil.com/2008/12'/>
<link rel='archives' title='November 2008' href='http://peakoil.com/2008/11'/>
<link rel='archives' title='October 2008' href='http://peakoil.com/2008/10'/>
<link rel='archives' title='September 2008' href='http://peakoil.com/2008/09'/>
<link rel='archives' title='August 2008' href='http://peakoil.com/2008/08'/>
<link rel='archives' title='July 2008' href='http://peakoil.com/2008/07'/>
<link rel='archives' title='June 2008' href='http://peakoil.com/2008/06'/>
<link rel='archives' title='May 2008' href='http://peakoil.com/2008/05'/>
<link rel='archives' title='April 2008' href='http://peakoil.com/2008/04'/>
<link rel='archives' title='March 2008' href='http://peakoil.com/2008/03'/>
<link rel='archives' title='February 2008' href='http://peakoil.com/2008/02'/>
<link rel='archives' title='January 2008' href='http://peakoil.com/2008/01'/>
<link rel='archives' title='December 2007' href='http://peakoil.com/2007/12'/>
<link rel='archives' title='November 2007' href='http://peakoil.com/2007/11'/>
<link rel='archives' title='October 2007' href='http://peakoil.com/2007/10'/>
<link rel='archives' title='September 2007' href='http://peakoil.com/2007/09'/>
<link rel='archives' title='August 2007' href='http://peakoil.com/2007/08'/>
<link rel='archives' title='July 2007' href='http://peakoil.com/2007/07'/>
<link rel='archives' title='June 2007' href='http://peakoil.com/2007/06'/>
<link rel='archives' title='May 2007' href='http://peakoil.com/2007/05'/>
<link rel='archives' title='April 2007' href='http://peakoil.com/2007/04'/>
<link rel='archives' title='March 2007' href='http://peakoil.com/2007/03'/>
<link rel='archives' title='February 2007' href='http://peakoil.com/2007/02'/>
<link rel='archives' title='January 2007' href='http://peakoil.com/2007/01'/>
<link rel='archives' title='December 2006' href='http://peakoil.com/2006/12'/>
<link rel='archives' title='November 2006' href='http://peakoil.com/2006/11'/>
<link rel='archives' title='October 2006' href='http://peakoil.com/2006/10'/>
<link rel='archives' title='September 2006' href='http://peakoil.com/2006/09'/>
<link rel='archives' title='August 2006' href='http://peakoil.com/2006/08'/>
<link rel='archives' title='July 2006' href='http://peakoil.com/2006/07'/>
<link rel='archives' title='June 2006' href='http://peakoil.com/2006/06'/>
<link rel='archives' title='May 2006' href='http://peakoil.com/2006/05'/>
<link rel='archives' title='April 2006' href='http://peakoil.com/2006/04'/>
<link rel='archives' title='March 2006' href='http://peakoil.com/2006/03'/>
<link rel='archives' title='February 2006' href='http://peakoil.com/2006/02'/>
<link rel='archives' title='January 2006' href='http://peakoil.com/2006/01'/>
<link rel='archives' title='December 2005' href='http://peakoil.com/2005/12'/>
<link rel='archives' title='November 2005' href='http://peakoil.com/2005/11'/>
<link rel='archives' title='October 2005' href='http://peakoil.com/2005/10'/>
<link rel='archives' title='September 2005' href='http://peakoil.com/2005/09'/>
<link rel='archives' title='August 2005' href='http://peakoil.com/2005/08'/>
<link rel='archives' title='July 2005' href='http://peakoil.com/2005/07'/>
<link rel='archives' title='June 2005' href='http://peakoil.com/2005/06'/>
<link rel='archives' title='May 2005' href='http://peakoil.com/2005/05'/>
<link rel='archives' title='April 2005' href='http://peakoil.com/2005/04'/>
<link rel='archives' title='March 2005' href='http://peakoil.com/2005/03'/>
<link rel='archives' title='February 2005' href='http://peakoil.com/2005/02'/>
<link rel='archives' title='January 2005' href='http://peakoil.com/2005/01'/>
<link rel='archives' title='December 2004' href='http://peakoil.com/2004/12'/>
<link rel='archives' title='November 2004' href='http://peakoil.com/2004/11'/>
<link rel='archives' title='October 2004' href='http://peakoil.com/2004/10'/>
<link rel='archives' title='September 2004' href='http://peakoil.com/2004/09'/>
<link rel='archives' title='August 2004' href='http://peakoil.com/2004/08'/>
<link rel='archives' title='July 2004' href='http://peakoil.com/2004/07'/>
<link rel='archives' title='June 2004' href='http://peakoil.com/2004/06'/>
<link rel='archives' title='May 2004' href='http://peakoil.com/2004/05'/>
<link rel='archives' title='April 2004' href='http://peakoil.com/2004/04'/>
<link rel='archives' title='March 2004' href='http://peakoil.com/2004/03'/>
<link rel='archives' title='February 2004' href='http://peakoil.com/2004/02'/>
<link rel="Shortcut Icon" href="http://peakoil.com/wp-content/themes/thebeeb/images/favicon.ico" type="image/x-icon"/>
<link href="{T_STYLESHEET_LINK}" rel="stylesheet" type="text/css" media="screen"/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Peak Oil News and Message Boards &raquo; End of the “Oilocene”: The Demise of the Global Oil Industry and of the Global Economic System as we know it. Comments Feed" href="http://peakoil.com/consumption/end-of-the-oilocene-the-demise-of-the-global-oil-industry-and-of-the-global-economic-system-as-we-know-it/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/peakoil.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='fetch-tweets-a9a0e562e5a80b2044ee0b61340ec600-css' href='http://peakoil.com/wp-content/plugins/fetch-tweets/template/plain/style.css?ver=4.7.2' type='text/css' media='all'/>
<script type='text/javascript' src='http://peakoil.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://peakoil.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://peakoil.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://peakoil.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://peakoil.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='BP Forecasts 50-Year Oil Glut' href='http://peakoil.com/consumption/bp-forecasts-50-year-oil-glut'/>
<link rel="canonical" href="http://peakoil.com/consumption/end-of-the-oilocene-the-demise-of-the-global-oil-industry-and-of-the-global-economic-system-as-we-know-it"/>
<link rel='shortlink' href='http://peakoil.com/?p=93630'/>
<link rel="alternate" type="application/json+oembed" href="http://peakoil.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpeakoil.com%2Fconsumption%2Fend-of-the-oilocene-the-demise-of-the-global-oil-industry-and-of-the-global-economic-system-as-we-know-it"/>
<link rel="alternate" type="text/xml+oembed" href="http://peakoil.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpeakoil.com%2Fconsumption%2Fend-of-the-oilocene-the-demise-of-the-global-oil-industry-and-of-the-global-economic-system-as-we-know-it&#038;format=xml"/>
<script type="text/javascript" src="http://peakoil.com/wp-content/plugins/community-submitted-news-custom/csn_js.js"> </script>
<style type='text/css'>@import "http://peakoil.com/wp-content/plugins/community-submitted-news-custom/csn_style.css";</style>
<meta name="twitter:widgets:csp" content="on" class="fetch-tweets-disable-content-security-policy-warnings"/> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<style type="text/css">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</style>
<!--[if lt IE 7.]>
    <script defer type="text/javascript" src="http://peakoil.com/wp-content/themes/thebeeb/scripts/pngfix.js"></script>
    <![endif]-->
</head>
<body>
<a name="Top" id="Top"></a>
<div id="wrap">
<div id="topbar">
<div class="topbar_left">
<div id="peak">
<a href="http://peakoil.com">
<img src="http://peakoil.com/images/logo.gif"/>
</a>
</div>
</div>
<div class="topbar_right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2086302064406381" data-ad-slot="1291621061" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="header">
<div class="topbar_left_b">
<p>
Exploring Hydrocarbon Depletion </p>
</div>
<div class="topbar_right_b">
<form action="http://www.google.com/cse" id="cse-search-box" target="_blank">
<div>
<input type="hidden" name="cx" value="partner-pub-2086302064406381:4pms9shim4t"/>
<input type="hidden" name="ie" value="ISO-8859-1"/>
<input type="text" name="q" size="30"/>
<input type="submit" name="sa" value="Search"/>
</div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>
</div>
<hr color="#665F6E" noshade="noshade" size="1"/>
<div id="front1">
<div id="widgetwrap"><div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><li id="menu-item-68928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68928"><a title="Peak Oil News" href="http://peakoil.com">Peak Oil News</a></li>
<li id="menu-item-68923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68923"><a href="http://peakoil.com/submit-news">Submit News</a></li>
<li id="menu-item-68926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68926"><a href="http://peakoil.com/forums">PO Forums</a></li>
<li id="menu-item-68927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68927"><a href="http://peakoil.com/forums/active-topics.html">Forum Posts Guest View</a></li>
<li id="menu-item-71168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71168"><a href="http://peakoil.com/forums/unreadposts.html">Forum Posts Member View</a></li>
<li id="menu-item-68924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68924"><a href="http://peakoil.com/what-is-peak-oil">What is PO?</a></li>
<li id="menu-item-68925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68925"><a href="http://peakoil.com/about">About Us</a></li>
<li id="menu-item-91169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91169"><a href="http://peakoil.com/forums/search.php">Search</a></li>
</ul></div></div><br/><style type="text/css">#login_logout{font-size:1em;}#login_logout form{line-height:20px;;text-align:left;}#login_logout .inputbox{padding:2px;width:90%;background-color:#f2f2f2;border:1px solid #bbb;}#login_logout .reg_button{float:right;}#login_logout .reg_button a{font-size:1.1em;font-weight:bold;text-decoration:none;}#integrate_wp{display:block;margin-bottom:5px;font-size:1.1em;}</style><div id="widgetwrap"><div id="login_logout"><form action="http://peakoil.com/forums/ucp.php?mode=login" method="post"> <label for="username">Username</label><input type="text" tabindex="1" name="username" id="username" class="inputbox" value="" size="24"/><br/> <div style="margin:0 0 6px"><input type="checkbox" name="autologin" id="autologin" style="vertical-align:middle"/><label for="rememberme"> Remember Me</label></div> <label for="user_pass">Password</label><input type="password" tabindex="2" name="password" id="password" class="inputbox" value="" size="24"/><br/> <div style="padding-bottom:15px"><a href="http://peakoil.com/forums/ucp.php?mode=sendpassword">Lost your password?</a></div> <span class="reg_button"><a href="http://peakoil.com/forums/ucp.php?mode=register">Register</a></span> <input type="submit" tabindex="3" name="login" value="Log in"/> <input type="hidden" name="bridgedd" value="http://peakoil.com"/> </form></div></div><br/>
 
<div id="widgetwrap"><p style="color: #999999;">Peak Oil is You</p> 
<div id="random_image_wrapper" style="text-align:center;"><span></span>
<a href="http://peakoil.com/wp-content/plugins/random-image/JANO.jpg"><img style="padding: 3px 3px 3px 3px;" src="http://peakoil.com/wp-content/plugins/random-image/JANO.jpg" width="150" alt=""/></a>
</div>
 
</div><br/><div id="widgetwrap"><p style="color: #999999;">Donate Bitcoins ;-) or Paypal :-)</p> <div class="textwidget"><a href="javascript:void(0);" onclick="javascript:window.prompt ('Thank you for supporting peakoil.com with Bitcoin! Please copy-paste my Bitcoin address to your Bitcoin software - I cannot do it automatically.\nTo copy it, right-click the selected text and select \'Copy\'.\nThen right-click the address field in your Bitcoin software and select \'Paste\'.', '1peakVtp4FJoDzHRsEP6PPjRKdtoJ1tv8');">
<img alt="Donate Bitcoin" src="data:image/png;base64,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" height="29" width="148"/>
</a>
<br/><br/>
<a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=2AEX9XDQ325L4">
<img alt="Donate Paypal" src="data:image/gif;base64,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" height="29" width="148"/>
</a></div>
</div><br/>
<script type="text/javascript">
    <!--
    google_ad_client = "ca-pub-2086302064406381";
    /* SideAd 160x600 Wide Skyscaper */
    google_ad_slot = "9488994398";
    google_ad_width = 160;
    google_ad_height = 600;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div id="front_top">
<div id="toprow_inner">
<div class="toprow_left_inner"><p>Page added on January 31, 2017</p></div>
</div>
<div style="clear:both;"></div>
<div class="front2">
<div id="toolbox">
<div><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=peakoilcom" addthis:url="http%3A%2F%2Fpeakoil.com%2Fconsumption%2Fend-of-the-oilocene-the-demise-of-the-global-oil-industry-and-of-the-global-economic-system-as-we-know-it" addthis:title="End+of+the+%E2%80%9COilocene%E2%80%9D%3A+The+Demise+of+the+Global+Oil+Industry+and+of+the+Global+Economic+System+as+we+know+it."><img src="http://s7.addthis.com/static/btn/sm-share-en.gif" width="83" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=peakoilcom"></script></div>
<div id="pd_rating_holder_2027908"></div>
<script type="text/javascript">
PDRTJS_settings_2027908 = {
	"id" : "2027908",
	"unique_id" : "default",
	"title" : "",
	"permalink" : ""
};
</script>
<script type="text/javascript" src="http://i.polldaddy.com/ratings/rating.js"></script>
</div>
<h1 class="itemtitle_inner">End of the “Oilocene”: The Demise of the Global Oil Industry and of the Global Economic System as we know it.</h1>
<a href="http://peakoil.com/consumption/end-of-the-oilocene-the-demise-of-the-global-oil-industry-and-of-the-global-economic-system-as-we-know-it" title="End of the “Oilocene”: The Demise of the Global Oil Industry and of the Global Economic System as we know it."><img src="http://www.feasta.org/wp-content/uploads/2017/01/clarke1.png" title="End of the “Oilocene”: The Demise of the Global Oil Industry and of the Global Economic System as we know it." alt="End of the “Oilocene”: The Demise of the Global Oil Industry and of the Global Economic System as we know it. thumbnail" align="right" border="0" style="padding: 0px; margin: 5px 0px 10px 15px; width: 226px; height: 170px;"/></a>
 
 
<p>In 1981 I was sitting on an eroded barren hillside in India, where less than 100 years previously there had been dense forest with tigers. It was now effectively a desert and I was watching villagers scavenging for twigs for fuelwood and pondering their future, thinking about rapidly increasing human population and equally rapid degradation of the global environment. I had recently devoured a copy of <em>The Limits to Growth</em> (LTG) published in 1972, and here it was playing out in front of me. Their Business as Usual (BAU) scenario showed that global economic growth would be over between 2010 -2020; and today 45 years later, that prediction is inexorably becoming true. Since 2008 any semblance of growth has been fuelled by astronomically greater quantities of debt; and all other indicators of overshoot are flashing red.</p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke1.png"><img class="alignnone size-full wp-image-10753" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke1.png" sizes="(max-width: 646px) 100vw, 646px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke1.png 646w, http://www.feasta.org/wp-content/uploads/2017/01/clarke1-300x180.png 300w" alt="clarke1" width="500"/></a></p>
<p>One of the main factors limiting growth was regarded by the authors of LTG as energy; specifically oil. By mid 1970’s surprisingly, enough was known about accessible oil reserves that not a huge amount has since been added to what is known as reserves of conventional oil. Conventional oil is (or was) the high quality, high net energy, low water content, easy to get stuff. Its multi-decade increasing rate in production came to an end around 2005 (as predicted many years earlier by Campbell and Laherre in 1998). The rate of production peaked in 2011 and has since been in decline (IEA 2016).</p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke2.png"><img class="alignnone size-full wp-image-10763" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke2.png" sizes="(max-width: 765px) 100vw, 765px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke2.png 765w, http://www.feasta.org/wp-content/uploads/2017/01/clarke2-300x192.png 300w" alt="clarke2" width="550"/></a></p>
<p>The International Energy Agency (IEA) is the pre-eminent global forecaster of oil production and demand. Recently it admitted that its oil production forecasts were based on economic projections rather than geology or cost; ie on the assumption that supply will always meet projected demand.<br/>
In its latest annual forecast however (New Policies Scenario 2016) the IEA has also admitted for the first time a future in which total global “all liquids” oil production could start to fall within the next few years.</p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke3.png"><img class="alignnone size-full wp-image-10765" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke3.png" sizes="(max-width: 897px) 100vw, 897px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke3.png 897w, http://www.feasta.org/wp-content/uploads/2017/01/clarke3-300x174.png 300w, http://www.feasta.org/wp-content/uploads/2017/01/clarke3-768x446.png 768w" alt="clarke3" width="550"/></a></p>
<p>As Kjell Aklett of Upsala University Global Energy Research Group comments (06-12-16), <em>“In figure 3.16 the IEA shows for the first time what will happen if its unrealistic wishful thinking does not become reality during the next 10 years. Peak Oil will occur even if oil from fracked tight sources, oil sands, and other (unconventional) sources are included”.</em></p>
<p>In fact – this IEA image clearly shows that the total global rate of production of “all hydrocarbon liquids” <u>could start falling anytime from now on; and this should in itself raise a huge red flag for the Irish Government</u>.</p>
<p>Furthermore, it raises a number of vital questions which are the core subject of this post.<br/>
Reserves of conventional “easy” oil have mostly been used up. How likely is it that remaining reserves will be produced at the rate projected? Rapidly diminishing reserves of conventional oil are now increasingly being supplemented by the difficult stuff that Kjell Aklett mentions; including conventional from deep water, polar and other inaccessible regions, very heavy bituminous and high sulphur oil; natural gas liquids and other xtl’s, plus other “unconventional oil” including tar sands and shale oil.</p>
<p>How much will it cost to produce all these various types? How much energy will be required, and crucially how much energy will be left over for use by the economy?</p>
<h2>The global industrial economy runs on oil.</h2>
<p>Oil is the vital and crucial link in virtually every production chain in the global industrial world economy partly because it supplies over 96% of global transport energy – with no significant non-oil dependent alternative in sight.</p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke4.png"><img class="alignnone size-full wp-image-10767" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke4.png" sizes="(max-width: 805px) 100vw, 805px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke4.png 805w, http://www.feasta.org/wp-content/uploads/2017/01/clarke4-300x166.png 300w, http://www.feasta.org/wp-content/uploads/2017/01/clarke4-768x425.png 768w" alt="clarke4" width="500"/></a></p>
<p>Our industrial food production system uses over 10 calories of oil energy to plough, plant, fertilise, harvest, transport, refine, package, store/refrigerate, and deliver 1 calorie of food to the consumer; and imagine trying to build infrastructure; roads, schools, hospitals, industrial facilities, cities, railways, airports without oil, let alone maintain them.</p>
<p>Surprisingly perhaps, oil is also crucial to production of all other forms of energy including renewables. We cannot mine and distribute coal or even drill for gas and install pipelines and gas distribution networks without lots of oil; and you certainly cannot make a nuclear power station or build a hydroelectric dam without oil. But even solar panels, wind and biomass energy are also totally dependent on oil to extract and produce the raw materials; oil is directly or indirectly used in their manufacture (steel, glass, copper, fibreglass/GRP, concrete) and finally to distribute the product to the end user, and install and maintain it.</p>
<p>So it’s not surprising that excluding hydro and nuclear (which mostly require phenomenal amounts of oil to implement), <u>renewables still only constitute about 3% of world energy</u> (<em>BP Energy Outlook 2016</em>). This figure speaks entirely for itself. I am a renewable energy consultant and promoter, but I am also a realist; in practice the world runs on oil.</p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke5.png"><img class="alignnone size-full wp-image-10771" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke5.png" sizes="(max-width: 507px) 100vw, 507px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke5.png 507w, http://www.feasta.org/wp-content/uploads/2017/01/clarke5-300x264.png 300w" alt="clarke5" width="507" height="447"/></a></p>
<p>The economy, Global GDP and oil are therefore mutually dependent and have enjoyed a tightly linked dance over the decades as shown in the following images. Note the connection between oil, total energy, oil price and GDP (clues for later).</p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke6.png"><img class="alignnone size-full wp-image-10769" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke6.png" sizes="(max-width: 1047px) 100vw, 1047px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke6.png 1047w, http://www.feasta.org/wp-content/uploads/2017/01/clarke6-300x124.png 300w, http://www.feasta.org/wp-content/uploads/2017/01/clarke6-768x318.png 768w, http://www.feasta.org/wp-content/uploads/2017/01/clarke6-1024x424.png 1024w" alt="clarke6" width="550"/></a><br/>
<em>Click on image to enlarge</em></p>
<h2>Rising cost of oil production</h2>
<p>Since 2005 when the rate of production of conventional oil slowed and peaked, production costs have been rising more rapidly. By 2013, oil industry costs were approaching the level of the global oil price which was more than $100/barrel at that time; and industry insiders were saying that the oil industry was finding it difficult to break even.</p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke7.png"><img class="alignnone size-full wp-image-10773" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke7.png" sizes="(max-width: 1008px) 100vw, 1008px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke7.png 1008w, http://www.feasta.org/wp-content/uploads/2017/01/clarke7-300x120.png 300w, http://www.feasta.org/wp-content/uploads/2017/01/clarke7-768x307.png 768w" alt="clarke7" width="550"/></a><br/>
<em>Click on image to enlarge</em></p>
<p>A good example of the time was the following article which is worth quoting in full in the light of the price of oil at the time (~$100/bbl), and the average 2016 sustained low oil price of ~$50/bbl.</p>
<p><em><strong>Oil and gas company debt soars to danger levels to cover shortfall in cash</strong> By Ambrose Evans-Pritchard. Telegraph. 11 Aug 2014</em></p>
<p>“The world’s leading oil and gas companies are taking on debt and selling assets on an unprecedented scale to cover a shortfall in cash, calling into question the long-term viability of large parts of the industry. The US Energy Information Administration (EIA) said a review of 127 companies across the globe found that they had increased net debt by $106bn in the year to March, in order to cover the surging costs of machinery and exploration, while still paying generous dividends at the same time. They also sold off a net $73bn of assets.</p>
<p>The EIA said revenues from oil and gas sales have reached a plateau since 2011, stagnating at $568bn over the last year as oil hovers near $100 a barrel. Yet costs have continued to rise relentlessly. Companies have exhausted the low-hanging fruit and are being forced to explore fields in ever more difficult regions.</p>
<p><em>The EIA said the shortfall between cash earnings from operations and expenditure — mostly CAPEX and dividends — has widened from $18bn in 2010 to $110bn during the past three years. Companies appear to have been borrowing heavily both to keep dividends steady and to buy back their own shares, spending an average of $39bn on repurchases since 2011”.</em></p>
<p>In another article (my highlights) he wrote</p>
<p><em>“The major companies are struggling to find viable reserves, forcing them to take on ever more leverage to explore in marginal basins, <u>often gambling that much higher prices in the future will come to the rescue. Global output of conventional oil peaked in 2005 despite huge investment.</u> The cumulative blitz on exploration and production over the past six years has been $5.4 trillion, yet little has come of it. <u>Not a single large project has come on stream at a break-even cost below $80 a barrel for almost three years.</u></em></p>
<p><em>Steven Kopits from Douglas-Westwood said the productivity of new capital spending has fallen by a factor of five since 2000. <u>“The vast majority of public oil and gas companies require oil prices of over $100 to achieve positive free cash flow under current capex and dividend programmes. Nearly half of the industry needs more than $120,” he said”.</u></em></p>
<p>The following images give a good idea of the trend and breakdown in costs of oil production. Getting it out of the ground is just for starters. The images show just how expensive it is becoming to produce – and how far from breakeven the current oil price is.</p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke8.png"><img class="alignnone size-full wp-image-10775" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke8.png" sizes="(max-width: 1089px) 100vw, 1089px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke8.png 1089w, http://www.feasta.org/wp-content/uploads/2017/01/clarke8-300x124.png 300w, http://www.feasta.org/wp-content/uploads/2017/01/clarke8-768x317.png 768w, http://www.feasta.org/wp-content/uploads/2017/01/clarke8-1024x422.png 1024w" alt="clarke8" width="550"/></a><br/>
<em>Click on image to enlarge</em></p>
<p>It is important to note that the “breakeven cost” is much less than the oil price required to sustain the industry into the future (business as usual).</p>
<p>The following images show that the many different types of oil have (obviously) vastly different production costs. Note the relatively small proportion of conventional reserves (much of it already used), and the substantially higher production cost of all other types of oil. Note also the apt title and date of the Deutsche Bank analysis – production costs have risen substantially since then.</p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke9.png"><img class="alignnone size-full wp-image-10777" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke9.png" sizes="(max-width: 546px) 100vw, 546px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke9.png 546w, http://www.feasta.org/wp-content/uploads/2017/01/clarke9-300x213.png 300w" alt="clarke9" width="500"/></a></p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke10.png"><img class="alignnone size-full wp-image-10779" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke10.png" sizes="(max-width: 794px) 100vw, 794px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke10.png 794w, http://www.feasta.org/wp-content/uploads/2017/01/clarke10-300x168.png 300w, http://www.feasta.org/wp-content/uploads/2017/01/clarke10-768x429.png 768w" alt="clarke10" width="550"/></a></p>
<h2>The global oil industry is in deep trouble</h2>
<p>You do not need to be an economist to see that the average 2016 price of oil ~ $50/bbl was substantially lower than just the breakeven price of all but a small proportion of global oil reserves. Even before the oil price collapse of 2014-5, the global oil industry was in deep trouble. Debts are rising quickly, and balance sheets are increasingly RED. Earlier this year 2016, Deloitte warned that 35% of oil majors were in danger of bankruptcy, with another 30% to follow in 2017.</p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke11.png"><img class="alignnone size-full wp-image-10781" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke11.png" sizes="(max-width: 556px) 100vw, 556px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke11.png 556w, http://www.feasta.org/wp-content/uploads/2017/01/clarke11-300x220.png 300w" alt="clarke11" width="550"/></a></p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke12.png"><img class="alignnone size-full wp-image-10783" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke12.png" sizes="(max-width: 941px) 100vw, 941px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke12.png 941w, http://www.feasta.org/wp-content/uploads/2017/01/clarke12-300x226.png 300w, http://www.feasta.org/wp-content/uploads/2017/01/clarke12-768x579.png 768w" alt="clarke12" width="550"/></a><br/>
<em>Click on image to enlarge</em></p>
<p>In addition to the oil majors, shrinking oil revenues in oil-producing countries are playing havoc with national economies. Virtually every oil producing country in the world requires a much higher oil price to balance its budget – some of them vastly so (eg Venezuela). Their economies have been designed around oil, which for many of them is their largest source of income. Even Saudi Arabia, the biggest global oil producer with the biggest conventional oil reserves is quickly using up its sovereign wealth fund.</p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke13.png"><img class="alignnone size-full wp-image-10785" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke13.png" sizes="(max-width: 762px) 100vw, 762px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke13.png 762w, http://www.feasta.org/wp-content/uploads/2017/01/clarke13-300x175.png 300w" alt="clarke13" width="550"/></a></p>
<p>It appears that not a single significant oil-producing country is balancing its budget. Their debts and deficits grow bigger by the day. Everyone is praying for higher oil prices.<em> Who are they kidding? The average BAU oil price going forward for business as usual for the whole global oil industry probably needs to be well over $100/bbl; and the world economy is on its knees even at the present low oil price.</em> Why is this? The indicators all spell huge trouble ahead. Could there be another fundamental oil/energy/financial mechanism operating here?</p>
<h2>The Root Cause</h2>
<p>The cause is not surprising. All the various new types of oil and a good deal of the conventional stuff that remains <u>require far more energy to produce</u>.</p>
<p>In 2015, The Hills Group (US Oil Engineers) published “<a href="http://www.thehillsgroup.org/petrohgv2.pdf">Depletion – A Determination of the Worlds Petroleum Reserve</a>”. It is meticulously researched and re-worked with trends double checked against published data. It follows on from the Hills Group <a href="http://www.hillsgroup.org">2013 work</a> that accurately predicted the approaching oil price collapse after 2014 (which no-one else did) and calculated that the average oil price of 2016 would be ~$50/bbl. They claim theirs is the most accurate oil price indicator ever produced, with &gt;96% accuracy with published past data. The Hills Group work has somewhat clarified my understanding of the core issues and I will try to summarise two crucial points as follows.<br/>
<strong><br/>
<em>Oil can only be useful as an energy source if the energy contained in the product (ie transport fuel) is greater than the energy required to extract, refine and deliver the fuel to the end user.</em></strong></p>
<p>If you electrolyse water, the hydrogen gas produced (when mixed with air and ignited), will explode with a bang (be careful doing this at home!). The hydrogen contained in the world’s water is an enormous potential energy source and contains infinitely more energy (as hydrogen) than humans could ever need. The problem is that it takes far more energy to produce a given amount of hydrogen from water than is available by combusting it. Oil is rapidly going the same way. Only a small proportion of what remains of conventional oil resources can provide an energy surplus for use as a fuel.<em> All the other types of oil require more energy to produce and deliver as fuel to the end user (taking into account the whole oil production chain), than is contained in the fuel itself.</em></p>
<p>What people do not realise is that it takes oil to extract, refine, produce and deliver oil to the end user. The Hills Group calculates that in 2012, the average energy required by the oil production chain had risen so much that it was then equal to the energy contained in the oil delivered to the economy. In other words <em>“In 2012 the oil industry production chain in total used 50% of all the energy contained in the oil delivered to the consumer”</em>. This is trending rapidly to reach 100% early in the next decade.<br/>
<em><br/>
<u>At this point – no matter how much oil is left (a lot) and in whatever form (many), oil will be of no use as an energy source for transport fuels, since it will on average require more energy to extract, refine and deliver to the end-user, than the oil itself contains.</u></em></p>
<p>Because oil reserves are of decreasing quality and oil is getting more difficult and expensive to produce and transform into transport fuels; the amount of energy required by the whole oil production chain (the global oil industry) is rapidly increasing; leaving less and less left over for the rest of the economy.</p>
<p>In this context and relative to the IEA graph shown earlier, there is a big difference between annual gross oil production, and the amount of energy left in the product available for work as fuel. Whilst total global oil (all liquids) production currently appears to be still growing slowly, <u>the energy required by the global oil industry is growing faster, and the net energy available for work by the end user is decreasing rapidly</u>. This is illustrated by the following figure (Louis Arnoux 2016).</p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke14.png"><img class="alignnone size-full wp-image-10787" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke14.png" sizes="(max-width: 760px) 100vw, 760px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke14.png 760w, http://www.feasta.org/wp-content/uploads/2017/01/clarke14-300x203.png 300w, http://www.feasta.org/wp-content/uploads/2017/01/clarke14-267x180.png 267w" alt="clarke14" width="550"/></a><br/>
<em><br/>
<strong>The price of oil cannot exceed the value of the economic activity generated from the amount of energy available to end-users per barrel.</strong></em></p>
<p>The rapid decline in oil-energy available to the economy is one of the key reasons for the equally rapid rise in global debt.</p>
<p>The global industrial world economy depends on oil as its prime energy source. Increasing growth of the world economy during the oil age has been exactly matched by oil production and use, but as Louis’ image shows, over the last forty years the amount of net energy delivered by the oil industry to the economy has been decreasing.</p>
<p>As a result, the economic value of a barrel of oil is falling fast.<em> “In 1975 one dollar could have bought, on average, 42,348 BTU; by 2010 a dollar would only have bought 6,946 BTU” (The Hills Group 2015).</em></p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke15.png"><img class="alignnone size-full wp-image-10789" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke15.png" sizes="(max-width: 664px) 100vw, 664px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke15.png 664w, http://www.feasta.org/wp-content/uploads/2017/01/clarke15-300x229.png 300w" alt="clarke15" width="550"/></a></p>
<p>This has caused a parallel reduction in real economic activity. I say “real” because today the financial world accounts for about 40% of global GDP, and I would like to remind economists and bankers that you cannot eat 0000’s on a computer screen, or use them to put food on the table, heat your house, or make something useful. GDP as an indicator of the global economy is an illusion. If you deduct financial services and account for debt, the real world economy is contracting fast.</p>
<p>To compensate, and continue the fallacy of endless economic growth, we have simply borrowed and borrowed, and borrowed. Huge amounts of additional debt are now required to sustain the “Growth Illusion”.</p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke16.png"><img class="alignnone size-full wp-image-10791" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke16.png" sizes="(max-width: 846px) 100vw, 846px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke16.png 846w, http://www.feasta.org/wp-content/uploads/2017/01/clarke16-300x152.png 300w, http://www.feasta.org/wp-content/uploads/2017/01/clarke16-768x390.png 768w" alt="clarke16" width="550"/></a></p>
<p>In 2012 the decreasing ability of oil to power the economy intersected with the increasing cost of oil production at a point The Hills Group refers to as the maximum affordable consumer price (just over $100/bbl) and they calculated that the price of oil must fall soon afterwards. In 2014 much to everyone’s surprise (IEA, EIA, World Bank, Wall St Oil futures etc) the price of oil fell to where it is now. This is clearly illustrated by The Hills Group’s petroleum price curve of 2013 which correctly calculated that the 2016 average price of oil would be ~$50/bbl (<em>Depletion – The Fate of the Oil Age 2013</em>).</p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke17.png"><img class="alignnone size-full wp-image-10793" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke17.png" sizes="(max-width: 573px) 100vw, 573px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke17.png 573w, http://www.feasta.org/wp-content/uploads/2017/01/clarke17-300x233.png 300w" alt="clarke17" width="550"/></a></p>
<p>In their detailed 2015 study The Hills Group writes (<em>Depletion – A determination of the world’s petroleum reserve 2015)</em>;<br/>
<em><br/>
“To determine the affordability range it is first observed that the price of a unit of petroleum cannot exceed the value of the economic activity (generated by the net energy) it supplies to the end consumer. (Since 2012) more of the energy from petroleum was being committed to the production of petroleum than was delivered to the consumer. This precipitated the 2014 price decline that reduced prices by 50%. <u>The energy delivered to the end consumer will continue to decline and the end consumer maximum affordability will decline with it.</u></em></p>
<p>Dr Louis Arnoux explains this as follows: <em>“In 1900 the Global Industrial World received 61% of the gross energy in a barrel of oil. In 2016 this is down to 7%. The global industrial world is being forced to contract because it is being starved of net energy from oil”</em> (Louis Arnoux 2016).</p>
<p>This is reflected in the slowing down of global economic growth and the huge increase in total global debt.</p>
<h2>Without noticing it, in 2012 the world entered “Emergency Red Alert”</h2>
<p>In the following image, Dr Arnoux has reworked Hills Group petroleum price curve showing the impending collapse of thermodynamically driven oil prices – and the end of the oil age as we know it. This analysis is more than amply reinforced by the dire financial straits of the global oil industry, and the parlous state of the global economy and financial system.</p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke18.png"><img class="alignnone size-full wp-image-10795" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke18.png" sizes="(max-width: 723px) 100vw, 723px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke18.png 723w, http://www.feasta.org/wp-content/uploads/2017/01/clarke18-300x204.png 300w" alt="clarke18" width="550"/></a></p>
<p>Oil is a finite resource which is subject to the same physical laws as many other commodities. The debate about peak oil has been clouded by the fact that oil consists of many different kinds of hydrocarbons; each of which has its own extraction profile. <u>But conventional oil is the only category of oil that can be extracted with a whole production chain energy surplus.</u> Production of this commodity (conventional oil) has undoubtedly peaked and is now declining. The amount of energy (and cost) required by the global oil industry to produce and deliver much of the remainder of conventional reserves and the many alternative categories of oil to the consumer, is rapidly increasing; and we are equally rapidly heading toward the day when we have used up those reserves of oil which will deliver an energy surplus (taking into account the whole production chain from extraction to delivery of the end product as fuel to the consumer).</p>
<p>The Global Oil Industry is one of the most advanced and efficient in the world and further efficiency gains will be minor compared to the scale of the problem, <em><u>which is essentially one of oil depletion thermodynamics</u></em>.</p>
<p>Humans are very good at propping up the unsustainable and this often results in a fast and unexpected collapse (eg Joseph Tainter: <em>The collapse of complex societies</em>). An example of this is the Seneca Curve/Cliff which appears to me to be an often-repeated defining trait of humanity. Our oil/financial system is a perfect illustration.</p>
<p>Debt is being used to extend the unsustainable and it looks as though we are headed for the “Mother of all Seneca Curves” which I have illustrated below:</p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke19.png"><img class="alignnone size-full wp-image-10797" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke19.png" sizes="(max-width: 910px) 100vw, 910px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke19.png 910w, http://www.feasta.org/wp-content/uploads/2017/01/clarke19-300x137.png 300w, http://www.feasta.org/wp-content/uploads/2017/01/clarke19-768x351.png 768w, http://www.feasta.org/wp-content/uploads/2017/01/clarke19-700x320.png 700w" alt="clarke19" width="550"/></a></p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke20.png"><img class="alignnone size-full wp-image-10799" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke20.png" sizes="(max-width: 990px) 100vw, 990px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke20.png 990w, http://www.feasta.org/wp-content/uploads/2017/01/clarke20-300x139.png 300w, http://www.feasta.org/wp-content/uploads/2017/01/clarke20-768x357.png 768w" alt="clarke20" width="550"/></a></p>
<p>Because oil is the primary energy resource upon which all other energy sources depend, it is almost certain that a contraction in oil production would be reflected in a parallel reduction in other energy systems; as illustrated rather dramatically in this image by Gail Tverberg (the timing is slightly premature – but probably not by much).</p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke21.png"><img class="alignnone size-full wp-image-10801" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke21.png" sizes="(max-width: 678px) 100vw, 678px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke21.png 678w, http://www.feasta.org/wp-content/uploads/2017/01/clarke21-300x177.png 300w" alt="clarke21" width="500"/></a></p>
<h2>Energy and Money</h2>
<p>Fundamental to all energy and economic systems is money. Debt is being used to prop up a contracting oil energy system, and the scale of money created as debt over the last few decades to compensate is truly phenomenal; amounting to hundreds of trillions (excluding “extra-terrestrial” amounts of “financials”), rising exponentially faster. This amount of debt, can never ever be repaid. The on-going contraction of the oil/energy system will exacerbate this trend until the financial system collapses. There is nothing anyone can do about it no matter how much money is printed, NIRP, ZIRP you name it – all the indicators are flashing red. <u>The panacea of indefinite money printing will soon hit the thermodynamic energy wall of reality.</u></p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke22.png"><img class="alignnone size-full wp-image-10803" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke22.png" sizes="(max-width: 690px) 100vw, 690px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke22.png 690w, http://www.feasta.org/wp-content/uploads/2017/01/clarke22-300x214.png 300w" alt="clarke22" width="550"/></a></p>
<p>The effects we currently observe such as exponential growth in debt (US Debt alone almost doubled from $10 trillion to nearly $20 trillion during Obama’s tenure), and the financial problems of oil majors and oil producing countries, <u>are clear indicators of the imminent contraction in existing global energy and financial systems</u>.</p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke23.png"><img class="alignnone size-full wp-image-10805" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke23.png" sizes="(max-width: 666px) 100vw, 666px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke23.png 666w, http://www.feasta.org/wp-content/uploads/2017/01/clarke23-300x212.png 300w" alt="clarke23" width="550"/></a><br/>
.<br/>
The coming failure of the global economic system will be a systemic failure. I say “systemic” because for the last 150 years up till now there has always been cheap and abundant oil to power recovery from previous busts. This era is over. Cheap and abundant oil will not be available for recovery from the next crunch, and the world will need to adopt a completely different economic and financial model.</p>
<h2>The Economics “profession”</h2>
<p>Economists would have us believe it’s just another turn of the credit cycle. This dismal non-science is in the main the lapdog of the establishment, the global financial and corporate interests. They have engineered the “science” to support the myth of perpetual growth to suit the needs of their pay-masters, the financial institutions, corporations and governments (who pay their salaries, fund the universities and research, etc). They have steadfastly ignored all ecological and resource issues and trends and warnings such as LTG, and portrayed themselves as the pre-eminent arbiters of human enterprise. By vehemently supporting the status quo, they of all groups, I hold primarily responsible for the appalling situation the planet faces; the <a href="http://awsassets.panda.org/downloads/lpr_living_planet_report_2016.pdf">destruction of the natural world</a>, and many other threats to the global environment and its ability to sustain civilisation as we know it.</p>
<p>I have news for the “Economics Profession”. The perpetual growth fantasy financial system based on unlimited cheap energy is now coming to an end. From the planet’s point of view – it simply couldn’t be soon enough. This will mark the end of what I call the “Oilocene”. Human activities are having such an effect on the planet that the present age has been classified by geologists as a new geological era “The Anthropocene”. But although humans had already made a significant impact on natural systems, the Anthropocene has largely been defined by the relatively recent discovery and use of liquid fossil energy reserves amounting to millions of years of stored solar energy. Unlimited cheap oil has fuelled exponential growth in human systems to the point that <a href="http://www.anthropocene.info/great-%20acceleration.php">many of these are now greater than natural planetary ones</a>.<br/>
.<br/>
This cannot be sustained without huge amounts of cheap net oil energy, so we are inescapably headed for “the great deceleration”. The situation is very like the fate of the Titanic which I have outlined in my presentation. Of the few who had the courage to face the economic wind of perpetual growth, I salute the authors of LTG and the memory of Richard Douthwaite (<em>The Growth Illusion 1992</em>), and all at FEASTA who are working hard to warn a deaf Ireland of what is to come and why – and have very sensibly been preparing for it! We will all need a lot of courage and resilience to face what is coming down the line.</p>
<h2>Ireland has a very short time available to prepare for hard times.</h2>
<p>There are many things we could do here to soften the impact if the problem was understood for what it is. <a href="http://www.feasta.org/category/documents/books/">FEASTA publications</a> such as the <em>Before The Wells Run Dry</em> and <em>Fleeing Vesuvius</em>; and <a href="http://www.davidkorowicz.com">David Korowicz’s works</a> such as <em>The Tipping Point</em> and of course, The Hills Group 2015 publication <a href="http://www.thehillsgroup.org/petrohgv2.pdf"><em>Depletion – a determination of the worlds petroleum reserve</em></a> , and very many other references, provide background material and should be required urgent reading for all policy makers.</p>
<p>The pre-eminent challenge is energy for transport and agriculture. We could switch to use of compressed natural gas (CNG) as the urgent default transport/motive fuel in the short term since petrol and diesel engines can be converted to dual-fuel use with CNG; supplemented rapidly by biogas (since we are lucky enough to have plenty of agricultural land and water compared to many countries).</p>
<p>We could urgently switch to an organic high labour input agriculture concentrating on local self-sufficiency eliminating chemical inputs such as fertilisers pesticides and herbicides (as Cuba did after the fall of the Soviet Union). We could outlaw the use of oil for heating and switch to biomass.</p>
<p>We could penalise high electricity use and aim to massively cut consumption so that electricity can be supplied by completely renewable means – preserving our natural gas for transport fuel and the rapid transition from oil. The Grid could be urgently reconfigured to enable 100% use of renewable electricity within a few years. We could concentrate on local production of food, goods and services to reduce transport needs.</p>
<p>These measures would create <u>a lot of jobs and improve the balance of payments</u>. They have already been proposed in one form or another by FEASTA over the last 15 years.</p>
<p>Ireland has made a start, but it is insignificant compared to the scale and timescale of the challenge ahead as illustrated by the next image (<em>SEAI: Energy in Ireland – Key Statistics 2015</em>). We urgently need to shrink the oil portion to a small fraction of current use.</p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/clarke24.png"><img class="alignnone size-full wp-image-10807" src="http://www.feasta.org/wp-content/uploads/2017/01/clarke24.png" sizes="(max-width: 665px) 100vw, 665px" srcset="http://www.feasta.org/wp-content/uploads/2017/01/clarke24.png 665w, http://www.feasta.org/wp-content/uploads/2017/01/clarke24-300x172.png 300w" alt="clarke24" width="500"/></a></p>
<p>Current fossil energy use is very wasteful. By reducing waste and increasing efficiency we can use less. For instance, a large amount of the energy used as transport fuels and for electricity generation is lost to atmosphere as waste heat. New technological solutions include a global initiative to mount an affordable emergency response called nGeni that is solely based on well-known and proven technology components, integrated in a novel way, with a business and financial model enabling it to tap into over €5 trillion/year of funds currently wasted globally as waste heat. This has potential for Ireland, and will be outlined in a subsequent post.</p>
<p>To finance all the changes we need to implement, quickly (and hopefully before the full impact of the oil/financial catastrophe really kicks in), we could for instance create something like a massive multibillion “National Sustainability and Renewable Energy Bond”. Virtually all renewables provide a better (often substantially better) return on investment compared to bank savings, government bonds, etc; especially in the age of zero and negative interest rate policies ZIRP, NIRP etc.</p>
<p>We may need to think about managing this during a contraction in the economy and financial system which could occur at any time. We certainly could do with a new clever breed of “Ecological Economists” to plan for the end of the old system and its replacement by a sustainable new one. There is no shortage of ideas. The disappearance of trillions of fake money and the shrinking of national and local tax income which currently funds the existing system and its social programmes will be a huge challenge to social stability in Ireland and all over the world.</p>
<p>It’s now “Emergency Red Alert”. If we delay, we won’t have the energy or the money to implement even a portion of what is required. We need to drag our politicians and policy makers kicking and screaming to the table, to make them understand the dire nature of the predicament and challenge them to open their eyes to the <u>increasingly obvious, and to take action</u>. We can thank The Hills Group for elucidating so clearly the root causes of the problem, <u>but the indicators of systemic collapse have for many years been frantically jumping up and down, waving at us and shouting LOOK AT ME!</u> Meanwhile the majority of blinkered clueless economists that advise business and government and who plan our future, look the other way.</p>
<p>In 1972 “The Limits to Growth” warned of the consequences of growing reliance on the finite resource called “oil” and of the suicidal economics mantra of endless growth. The challenge Ireland will soon face is managing a fast economic and energy contraction and implementing sustainability on a massive scale whilst maintaining social cohesion. Whatever the outcome (managed or chaotic contraction), we will soon all have to live with a lot less energy and physical resources. That in itself might not necessarily be such a bad thing provided the burden is shared. “Modern citizens today use more energy and physical resources in <u>a month</u> than our great-grandparents used <u>during their whole lifetime</u>” (John Thackera; “From Oil Age to Soil Age”, Doors to Perception; Dec 2016). Were they less happy than us?</p>
<p><a href="http://www.feasta.org/wp-content/uploads/2017/01/FEASTA-POST-End-of-Oil-Age-Rev-5.pdf">PDF of this article</a><br/>
<a href="http://www.feasta.org/wp-content/uploads/2017/01/Systemic-Change-Rev-7.pdf">Powerpoint presentation</a></p>
<p><span class="featured-image-credit"><a href="http://www.feasta.org/2017/01/22/end-of-the-oilocene-the-demise-of-the-global-oil-industry-and-of-the-global-economic-system-as-we-know-it/" target="_blank">Feasta</a></span></p>
<br/><br/>
<div id="commentblock">
<div style="clear:both;"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/consumption/end-of-the-oilocene-the-demise-of-the-global-oil-industry-and-of-the-global-economic-system-as-we-know-it#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://peakoil.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='93630' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e2848e3543"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="6"/></p> </form>
</div> 
</div>
<br/>
<div style="clear:both;"></div>
</div>
<div class="front3">
<br/><br/>
<div style="border-bottom:1px solid #eeeeee; margin-bottom:15px; padding:0px 0px 10px 0px; clear:both;"></div>
</div>
</div>
<br style="clear: both !important;"/>
<div id="footer">
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-2086302064406381";
google_ad_slot = "3959606543";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
</div>
</body>
</html>