<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="distribution" content="global"/>
<meta name="robots" content="follow, all"/>
<meta name="language" content="en"/>
<meta name="KEYWORDS" content="Peak Oil, Peak Oil Message Boards, Peak Oil Forums, Peak Oil News, Energy News, Peak Oil Production"/>
<meta name="DESCRIPTION" content="Peak Oil News and Message Boards is a community and collaboration portal about energy-related topics."/>
<meta name="ROBOTS" content="INDEX, FOLLOW"/>
<meta name="verify-vl" content="OGPNbiZG2o9mxFYoKlvUnOsP2ckV3gy+QcZN4R+VHl0="/>
<meta name="REVISIT-AFTER" content="1 DAYS"/>
<meta name="RATING" content="GENERAL"/>
<title>
Crude Oil: Flip A Coin &nbsp;|&nbsp;
Peak Oil News and Message Boards </title>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://peakoil.com/feed"/>
<link rel="alternate" type="text/xml" title="RSS .92" href="http://peakoil.com/feed/rss"/>
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://peakoil.com/feed/atom"/>
<link rel="pingback" href="http://peakoil.com/xmlrpc.php"/>
<link rel='archives' title='May 2017' href='http://peakoil.com/2017/05'/>
<link rel='archives' title='April 2017' href='http://peakoil.com/2017/04'/>
<link rel='archives' title='March 2017' href='http://peakoil.com/2017/03'/>
<link rel='archives' title='February 2017' href='http://peakoil.com/2017/02'/>
<link rel='archives' title='January 2017' href='http://peakoil.com/2017/01'/>
<link rel='archives' title='December 2016' href='http://peakoil.com/2016/12'/>
<link rel='archives' title='November 2016' href='http://peakoil.com/2016/11'/>
<link rel='archives' title='October 2016' href='http://peakoil.com/2016/10'/>
<link rel='archives' title='September 2016' href='http://peakoil.com/2016/09'/>
<link rel='archives' title='August 2016' href='http://peakoil.com/2016/08'/>
<link rel='archives' title='July 2016' href='http://peakoil.com/2016/07'/>
<link rel='archives' title='June 2016' href='http://peakoil.com/2016/06'/>
<link rel='archives' title='May 2016' href='http://peakoil.com/2016/05'/>
<link rel='archives' title='April 2016' href='http://peakoil.com/2016/04'/>
<link rel='archives' title='March 2016' href='http://peakoil.com/2016/03'/>
<link rel='archives' title='February 2016' href='http://peakoil.com/2016/02'/>
<link rel='archives' title='January 2016' href='http://peakoil.com/2016/01'/>
<link rel='archives' title='December 2015' href='http://peakoil.com/2015/12'/>
<link rel='archives' title='November 2015' href='http://peakoil.com/2015/11'/>
<link rel='archives' title='October 2015' href='http://peakoil.com/2015/10'/>
<link rel='archives' title='September 2015' href='http://peakoil.com/2015/09'/>
<link rel='archives' title='August 2015' href='http://peakoil.com/2015/08'/>
<link rel='archives' title='July 2015' href='http://peakoil.com/2015/07'/>
<link rel='archives' title='June 2015' href='http://peakoil.com/2015/06'/>
<link rel='archives' title='May 2015' href='http://peakoil.com/2015/05'/>
<link rel='archives' title='April 2015' href='http://peakoil.com/2015/04'/>
<link rel='archives' title='March 2015' href='http://peakoil.com/2015/03'/>
<link rel='archives' title='February 2015' href='http://peakoil.com/2015/02'/>
<link rel='archives' title='January 2015' href='http://peakoil.com/2015/01'/>
<link rel='archives' title='December 2014' href='http://peakoil.com/2014/12'/>
<link rel='archives' title='November 2014' href='http://peakoil.com/2014/11'/>
<link rel='archives' title='October 2014' href='http://peakoil.com/2014/10'/>
<link rel='archives' title='September 2014' href='http://peakoil.com/2014/09'/>
<link rel='archives' title='August 2014' href='http://peakoil.com/2014/08'/>
<link rel='archives' title='July 2014' href='http://peakoil.com/2014/07'/>
<link rel='archives' title='June 2014' href='http://peakoil.com/2014/06'/>
<link rel='archives' title='May 2014' href='http://peakoil.com/2014/05'/>
<link rel='archives' title='April 2014' href='http://peakoil.com/2014/04'/>
<link rel='archives' title='March 2014' href='http://peakoil.com/2014/03'/>
<link rel='archives' title='February 2014' href='http://peakoil.com/2014/02'/>
<link rel='archives' title='January 2014' href='http://peakoil.com/2014/01'/>
<link rel='archives' title='December 2013' href='http://peakoil.com/2013/12'/>
<link rel='archives' title='November 2013' href='http://peakoil.com/2013/11'/>
<link rel='archives' title='October 2013' href='http://peakoil.com/2013/10'/>
<link rel='archives' title='September 2013' href='http://peakoil.com/2013/09'/>
<link rel='archives' title='August 2013' href='http://peakoil.com/2013/08'/>
<link rel='archives' title='July 2013' href='http://peakoil.com/2013/07'/>
<link rel='archives' title='June 2013' href='http://peakoil.com/2013/06'/>
<link rel='archives' title='May 2013' href='http://peakoil.com/2013/05'/>
<link rel='archives' title='April 2013' href='http://peakoil.com/2013/04'/>
<link rel='archives' title='March 2013' href='http://peakoil.com/2013/03'/>
<link rel='archives' title='February 2013' href='http://peakoil.com/2013/02'/>
<link rel='archives' title='January 2013' href='http://peakoil.com/2013/01'/>
<link rel='archives' title='December 2012' href='http://peakoil.com/2012/12'/>
<link rel='archives' title='November 2012' href='http://peakoil.com/2012/11'/>
<link rel='archives' title='October 2012' href='http://peakoil.com/2012/10'/>
<link rel='archives' title='September 2012' href='http://peakoil.com/2012/09'/>
<link rel='archives' title='August 2012' href='http://peakoil.com/2012/08'/>
<link rel='archives' title='July 2012' href='http://peakoil.com/2012/07'/>
<link rel='archives' title='June 2012' href='http://peakoil.com/2012/06'/>
<link rel='archives' title='May 2012' href='http://peakoil.com/2012/05'/>
<link rel='archives' title='April 2012' href='http://peakoil.com/2012/04'/>
<link rel='archives' title='March 2012' href='http://peakoil.com/2012/03'/>
<link rel='archives' title='February 2012' href='http://peakoil.com/2012/02'/>
<link rel='archives' title='January 2012' href='http://peakoil.com/2012/01'/>
<link rel='archives' title='December 2011' href='http://peakoil.com/2011/12'/>
<link rel='archives' title='November 2011' href='http://peakoil.com/2011/11'/>
<link rel='archives' title='October 2011' href='http://peakoil.com/2011/10'/>
<link rel='archives' title='September 2011' href='http://peakoil.com/2011/09'/>
<link rel='archives' title='August 2011' href='http://peakoil.com/2011/08'/>
<link rel='archives' title='July 2011' href='http://peakoil.com/2011/07'/>
<link rel='archives' title='June 2011' href='http://peakoil.com/2011/06'/>
<link rel='archives' title='May 2011' href='http://peakoil.com/2011/05'/>
<link rel='archives' title='April 2011' href='http://peakoil.com/2011/04'/>
<link rel='archives' title='March 2011' href='http://peakoil.com/2011/03'/>
<link rel='archives' title='February 2011' href='http://peakoil.com/2011/02'/>
<link rel='archives' title='January 2011' href='http://peakoil.com/2011/01'/>
<link rel='archives' title='December 2010' href='http://peakoil.com/2010/12'/>
<link rel='archives' title='November 2010' href='http://peakoil.com/2010/11'/>
<link rel='archives' title='October 2010' href='http://peakoil.com/2010/10'/>
<link rel='archives' title='September 2010' href='http://peakoil.com/2010/09'/>
<link rel='archives' title='August 2010' href='http://peakoil.com/2010/08'/>
<link rel='archives' title='July 2010' href='http://peakoil.com/2010/07'/>
<link rel='archives' title='June 2010' href='http://peakoil.com/2010/06'/>
<link rel='archives' title='May 2010' href='http://peakoil.com/2010/05'/>
<link rel='archives' title='April 2010' href='http://peakoil.com/2010/04'/>
<link rel='archives' title='February 2010' href='http://peakoil.com/2010/02'/>
<link rel='archives' title='January 2010' href='http://peakoil.com/2010/01'/>
<link rel='archives' title='December 2009' href='http://peakoil.com/2009/12'/>
<link rel='archives' title='November 2009' href='http://peakoil.com/2009/11'/>
<link rel='archives' title='October 2009' href='http://peakoil.com/2009/10'/>
<link rel='archives' title='September 2009' href='http://peakoil.com/2009/09'/>
<link rel='archives' title='August 2009' href='http://peakoil.com/2009/08'/>
<link rel='archives' title='July 2009' href='http://peakoil.com/2009/07'/>
<link rel='archives' title='June 2009' href='http://peakoil.com/2009/06'/>
<link rel='archives' title='May 2009' href='http://peakoil.com/2009/05'/>
<link rel='archives' title='April 2009' href='http://peakoil.com/2009/04'/>
<link rel='archives' title='March 2009' href='http://peakoil.com/2009/03'/>
<link rel='archives' title='February 2009' href='http://peakoil.com/2009/02'/>
<link rel='archives' title='January 2009' href='http://peakoil.com/2009/01'/>
<link rel='archives' title='December 2008' href='http://peakoil.com/2008/12'/>
<link rel='archives' title='November 2008' href='http://peakoil.com/2008/11'/>
<link rel='archives' title='October 2008' href='http://peakoil.com/2008/10'/>
<link rel='archives' title='September 2008' href='http://peakoil.com/2008/09'/>
<link rel='archives' title='August 2008' href='http://peakoil.com/2008/08'/>
<link rel='archives' title='July 2008' href='http://peakoil.com/2008/07'/>
<link rel='archives' title='June 2008' href='http://peakoil.com/2008/06'/>
<link rel='archives' title='May 2008' href='http://peakoil.com/2008/05'/>
<link rel='archives' title='April 2008' href='http://peakoil.com/2008/04'/>
<link rel='archives' title='March 2008' href='http://peakoil.com/2008/03'/>
<link rel='archives' title='February 2008' href='http://peakoil.com/2008/02'/>
<link rel='archives' title='January 2008' href='http://peakoil.com/2008/01'/>
<link rel='archives' title='December 2007' href='http://peakoil.com/2007/12'/>
<link rel='archives' title='November 2007' href='http://peakoil.com/2007/11'/>
<link rel='archives' title='October 2007' href='http://peakoil.com/2007/10'/>
<link rel='archives' title='September 2007' href='http://peakoil.com/2007/09'/>
<link rel='archives' title='August 2007' href='http://peakoil.com/2007/08'/>
<link rel='archives' title='July 2007' href='http://peakoil.com/2007/07'/>
<link rel='archives' title='June 2007' href='http://peakoil.com/2007/06'/>
<link rel='archives' title='May 2007' href='http://peakoil.com/2007/05'/>
<link rel='archives' title='April 2007' href='http://peakoil.com/2007/04'/>
<link rel='archives' title='March 2007' href='http://peakoil.com/2007/03'/>
<link rel='archives' title='February 2007' href='http://peakoil.com/2007/02'/>
<link rel='archives' title='January 2007' href='http://peakoil.com/2007/01'/>
<link rel='archives' title='December 2006' href='http://peakoil.com/2006/12'/>
<link rel='archives' title='November 2006' href='http://peakoil.com/2006/11'/>
<link rel='archives' title='October 2006' href='http://peakoil.com/2006/10'/>
<link rel='archives' title='September 2006' href='http://peakoil.com/2006/09'/>
<link rel='archives' title='August 2006' href='http://peakoil.com/2006/08'/>
<link rel='archives' title='July 2006' href='http://peakoil.com/2006/07'/>
<link rel='archives' title='June 2006' href='http://peakoil.com/2006/06'/>
<link rel='archives' title='May 2006' href='http://peakoil.com/2006/05'/>
<link rel='archives' title='April 2006' href='http://peakoil.com/2006/04'/>
<link rel='archives' title='March 2006' href='http://peakoil.com/2006/03'/>
<link rel='archives' title='February 2006' href='http://peakoil.com/2006/02'/>
<link rel='archives' title='January 2006' href='http://peakoil.com/2006/01'/>
<link rel='archives' title='December 2005' href='http://peakoil.com/2005/12'/>
<link rel='archives' title='November 2005' href='http://peakoil.com/2005/11'/>
<link rel='archives' title='October 2005' href='http://peakoil.com/2005/10'/>
<link rel='archives' title='September 2005' href='http://peakoil.com/2005/09'/>
<link rel='archives' title='August 2005' href='http://peakoil.com/2005/08'/>
<link rel='archives' title='July 2005' href='http://peakoil.com/2005/07'/>
<link rel='archives' title='June 2005' href='http://peakoil.com/2005/06'/>
<link rel='archives' title='May 2005' href='http://peakoil.com/2005/05'/>
<link rel='archives' title='April 2005' href='http://peakoil.com/2005/04'/>
<link rel='archives' title='March 2005' href='http://peakoil.com/2005/03'/>
<link rel='archives' title='February 2005' href='http://peakoil.com/2005/02'/>
<link rel='archives' title='January 2005' href='http://peakoil.com/2005/01'/>
<link rel='archives' title='December 2004' href='http://peakoil.com/2004/12'/>
<link rel='archives' title='November 2004' href='http://peakoil.com/2004/11'/>
<link rel='archives' title='October 2004' href='http://peakoil.com/2004/10'/>
<link rel='archives' title='September 2004' href='http://peakoil.com/2004/09'/>
<link rel='archives' title='August 2004' href='http://peakoil.com/2004/08'/>
<link rel='archives' title='July 2004' href='http://peakoil.com/2004/07'/>
<link rel='archives' title='June 2004' href='http://peakoil.com/2004/06'/>
<link rel='archives' title='May 2004' href='http://peakoil.com/2004/05'/>
<link rel='archives' title='April 2004' href='http://peakoil.com/2004/04'/>
<link rel='archives' title='March 2004' href='http://peakoil.com/2004/03'/>
<link rel='archives' title='February 2004' href='http://peakoil.com/2004/02'/>
<link rel="Shortcut Icon" href="http://peakoil.com/wp-content/themes/thebeeb/images/favicon.ico" type="image/x-icon"/>
<link href="{T_STYLESHEET_LINK}" rel="stylesheet" type="text/css" media="screen"/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Peak Oil News and Message Boards &raquo; Crude Oil: Flip A Coin Comments Feed" href="http://peakoil.com/consumption/crude-oil-flip-a-coin/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/peakoil.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='fetch-tweets-a9a0e562e5a80b2044ee0b61340ec600-css' href='http://peakoil.com/wp-content/plugins/fetch-tweets/template/plain/style.css?ver=4.7.4' type='text/css' media='all'/>
<script type='text/javascript' src='http://peakoil.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://peakoil.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://peakoil.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://peakoil.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://peakoil.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='The oil and gas industry has a problem &#8211; and the industry knows it' href='http://peakoil.com/business/the-oil-and-gas-industry-has-a-problem-and-the-industry-knows-it'/>
<link rel='next' title='Has Venezuela&#8217;s Crisis Reached A Tipping Point?' href='http://peakoil.com/publicpolicy/has-venezuelas-crisis-reached-a-tipping-point'/>
<link rel="canonical" href="http://peakoil.com/consumption/crude-oil-flip-a-coin"/>
<link rel='shortlink' href='http://peakoil.com/?p=94311'/>
<link rel="alternate" type="application/json+oembed" href="http://peakoil.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpeakoil.com%2Fconsumption%2Fcrude-oil-flip-a-coin"/>
<link rel="alternate" type="text/xml+oembed" href="http://peakoil.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpeakoil.com%2Fconsumption%2Fcrude-oil-flip-a-coin&#038;format=xml"/>
<script type="text/javascript" src="http://peakoil.com/wp-content/plugins/community-submitted-news-custom/csn_js.js"> </script>
<style type='text/css'>@import "http://peakoil.com/wp-content/plugins/community-submitted-news-custom/csn_style.css";</style>
<meta name="twitter:widgets:csp" content="on" class="fetch-tweets-disable-content-security-policy-warnings"/> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<style type="text/css">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</style>
<!--[if lt IE 7.]>
    <script defer type="text/javascript" src="http://peakoil.com/wp-content/themes/thebeeb/scripts/pngfix.js"></script>
    <![endif]-->
</head>
<body>
<a name="Top" id="Top"></a>
<div id="wrap">
<div id="topbar">
<div class="topbar_left">
<div id="peak">
<a href="http://peakoil.com">
<img src="http://peakoil.com/images/logo.gif"/>
</a>
</div>
</div>
<div class="topbar_right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2086302064406381" data-ad-slot="1291621061" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="header">
<div class="topbar_left_b">
<p>
Exploring Hydrocarbon Depletion </p>
</div>
<div class="topbar_right_b">
<form action="http://www.google.com/cse" id="cse-search-box" target="_blank">
<div>
<input type="hidden" name="cx" value="partner-pub-2086302064406381:4pms9shim4t"/>
<input type="hidden" name="ie" value="ISO-8859-1"/>
<input type="text" name="q" size="30"/>
<input type="submit" name="sa" value="Search"/>
</div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>
</div>
<hr color="#665F6E" noshade="noshade" size="1"/>
<div id="front1">
<div id="widgetwrap"><div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><li id="menu-item-68928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68928"><a title="Peak Oil News" href="http://peakoil.com">Peak Oil News</a></li>
<li id="menu-item-68923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68923"><a href="http://peakoil.com/submit-news">Submit News</a></li>
<li id="menu-item-68926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68926"><a href="http://peakoil.com/forums">PO Forums</a></li>
<li id="menu-item-68927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68927"><a href="http://peakoil.com/forums/active-topics.html">Forum Posts Guest View</a></li>
<li id="menu-item-71168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71168"><a href="http://peakoil.com/forums/unreadposts.html">Forum Posts Member View</a></li>
<li id="menu-item-68924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68924"><a href="http://peakoil.com/what-is-peak-oil">What is PO?</a></li>
<li id="menu-item-68925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68925"><a href="http://peakoil.com/about">About Us</a></li>
<li id="menu-item-91169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91169"><a href="http://peakoil.com/forums/search.php">Search</a></li>
</ul></div></div><br/><style type="text/css">#login_logout{font-size:1em;}#login_logout form{line-height:20px;;text-align:left;}#login_logout .inputbox{padding:2px;width:90%;background-color:#f2f2f2;border:1px solid #bbb;}#login_logout .reg_button{float:right;}#login_logout .reg_button a{font-size:1.1em;font-weight:bold;text-decoration:none;}#integrate_wp{display:block;margin-bottom:5px;font-size:1.1em;}</style><div id="widgetwrap"><div id="login_logout"><form action="http://peakoil.com/forums/ucp.php?mode=login" method="post"> <label for="username">Username</label><input type="text" tabindex="1" name="username" id="username" class="inputbox" value="" size="24"/><br/> <div style="margin:0 0 6px"><input type="checkbox" name="autologin" id="autologin" style="vertical-align:middle"/><label for="rememberme"> Remember Me</label></div> <label for="user_pass">Password</label><input type="password" tabindex="2" name="password" id="password" class="inputbox" value="" size="24"/><br/> <div style="padding-bottom:15px"><a href="http://peakoil.com/forums/ucp.php?mode=sendpassword">Lost your password?</a></div> <span class="reg_button"><a href="http://peakoil.com/forums/ucp.php?mode=register">Register</a></span> <input type="submit" tabindex="3" name="login" value="Log in"/> <input type="hidden" name="bridgedd" value="http://peakoil.com"/> </form></div></div><br/>
 
<div id="widgetwrap"><p style="color: #999999;">Peak Oil is You</p> 
<div id="random_image_wrapper" style="text-align:center;"><span></span>
<a href="http://peakoil.com/wp-content/plugins/random-image/Copy of NAME.jpg"><img style="padding: 3px 3px 3px 3px;" src="http://peakoil.com/wp-content/plugins/random-image/Copy of NAME.jpg" width="150" alt=""/></a>
</div>
 
</div><br/><div id="widgetwrap"><p style="color: #999999;">Donate Bitcoins ;-) or Paypal :-)</p> <div class="textwidget"><a href="javascript:void(0);" onclick="javascript:window.prompt ('Thank you for supporting peakoil.com with Bitcoin! Please copy-paste my Bitcoin address to your Bitcoin software - I cannot do it automatically.\nTo copy it, right-click the selected text and select \'Copy\'.\nThen right-click the address field in your Bitcoin software and select \'Paste\'.', '1peakVtp4FJoDzHRsEP6PPjRKdtoJ1tv8');">
<img alt="Donate Bitcoin" src="data:image/png;base64,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" height="29" width="148"/>
</a>
<br/><br/>
<a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=2AEX9XDQ325L4">
<img alt="Donate Paypal" src="data:image/gif;base64,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" height="29" width="148"/>
</a></div>
</div><br/>
<script type="text/javascript">
    <!--
    google_ad_client = "ca-pub-2086302064406381";
    /* SideAd 160x600 Wide Skyscaper */
    google_ad_slot = "9488994398";
    google_ad_width = 160;
    google_ad_height = 600;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div id="front_top">
<div id="toprow_inner">
<div class="toprow_left_inner"><p>Page added on May 13, 2017</p></div>
</div>
<div style="clear:both;"></div>
<div class="front2">
<div id="toolbox">
<div><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=peakoilcom" addthis:url="http%3A%2F%2Fpeakoil.com%2Fconsumption%2Fcrude-oil-flip-a-coin" addthis:title="Crude+Oil%3A+Flip+A+Coin"><img src="http://s7.addthis.com/static/btn/sm-share-en.gif" width="83" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=peakoilcom"></script></div>
<div id="pd_rating_holder_2027908"></div>
<script type="text/javascript">
PDRTJS_settings_2027908 = {
	"id" : "2027908",
	"unique_id" : "default",
	"title" : "",
	"permalink" : ""
};
</script>
<script type="text/javascript" src="http://i.polldaddy.com/ratings/rating.js"></script>
</div>
<h1 class="itemtitle_inner">Crude Oil: Flip A Coin</h1>
<a href="http://peakoil.com/consumption/crude-oil-flip-a-coin" title="Crude Oil: Flip A Coin"><a href="http://peakoil.com/category/consumption" title="Consumption"><img class="caticons" src="http://peakoil.com/catimages/consumption.jpg" width="138" height="138" alt="Consumption" title="Consumption"/></a></a>
 
 
<div class="p p1">
<div class="article-summary article-width">
<h2>Summary</h2>
<div class="a-sum">
<p>With confirmed break above $49/bbl (&#8220;heads&#8221;), crude will likely resume its uptrend.</p>
<p>With confirmed break below $47/bbl (&#8220;tails&#8221;), crude will likely begin a new downtrend.</p>
<p>In the short run, supply and demand is a mere headline and has little effect on price direction.</p>
</div>
</div>
</div>
<div id="a-body" class="sa-art article-width">
<p class="p p1"><strong>Introduction</strong></p>
<p class="p p1">Last week, we outlined a bearish case for crude oil and the United States Oil Fund (NYSEARCA:<a class="ticker-link" href="https://seekingalpha.com/symbol/USO">USO</a>). After a surprisingly bullish EIA report on Wednesday following only a mildly bullish API report on Tuesday evening, we have updated our near-term outlook to a coin flip. After the EIA report, we covered our short position and went long at $47/bbl and selling yesterday when the market appeared to be drifting back below $48/bbl.</p>
<p class="p p1">We have shifted back to a long bias, based upon a belief that OPEC and other market makers have a vested interested in keeping the oil price higher, not only for the Saudi Aramco IPO scheduled for 2018, but also for the financial health of oil exporting countries worldwide. We have covered these issues in prior articles.</p>
<p class="p p1">On the other hand, the market has been oversupplied with oil for more than two years. While there have been glimmers of hope for supply-demand re-balancing, oil supplies in the U.S. remain at all-time monthly highs. If the price of oil was in the $20s at lower inventory levels, who is to say that it cannot return there?</p>
<p class="p p1"><img src="https://static.seekingalpha.com/uploads/2017/5/12/14584222-14945940136586573.png" hspace="6" vspace="6" data-width="500" data-height="80" data-og-image-twitter_small_card="false" data-og-image-twitter_large_card="false" data-og-image-twitter_image_post="false" data-og-image-msn="false" data-og-image-facebook="false" data-og-image-google_news="false" data-og-image-google_plus="false" data-og-image-linkdin="false"/></p>
<p class="p p1">The USO ETF closely follows the front-month WTI crude oil futures contract on NYMEX, since it holds the front-month futures contracts as its primary asset. USO can be useful for short-term trading positions, but is not always a great candidate for &#8220;buy and hold&#8221; investors, due to time decay created by the normal structure of the futures market. We covered that briefly in an article that can be accessed <a href="https://seekingalpha.com/article/4053704-uso-heading-lower-finding-support">here</a>. We have updated our indicators for USO investment, and the above table summarizes our current outlook.</p>
<div class="p_count"></div>
<p class="p p2">USO recently completed its monthly roll over from the June to the July crude oil futures contract. If you are investing with USO, the current ratio of July NYMEX contract to the USO price is about 4.80, so $48/bbl equals $10/share for USO.</p>
<p class="p p2"><strong>Technicals</strong></p>
<p class="p p2">We believe that technical analysis on the continuous West Texas Intermediate Crude Oil futures contract is more relevant than technical analysis on USO. Therefore, while our charting below is on the oil futures contract traded on NYMEX, our trading positions are often on USO, which is very liquid and accessible. On the crude oil daily chart, we highlight a few items:</p>
<ol class="p p2">
<li>The bullish EIA report has reversed the bearish technical picture. Recovery of price above $47/bbl and $48/bbl, at a minimum, have created some short covering. It is possible that this week&#8217;s rally has been a short-covering rally.</li>
<li>Resistance above the price includes the prior uptrend line near $48.5/bbl and the 200 day SMA at $49.0/bbl. If price rallies above $49/bbl and the 200 day SMA, it may have technical energy combined with geopolitical forces to regain the current uptrend.</li>
<li>If price breaks below $47/bbl, $45/bbl and the and the newly established lows, then the technical momentum would combine with the reality of an over-supplied market to confirm a new downtrend. Since late February, the chart shows lower highs and lower lows.</li>
<li>Perhaps another scenario here is that crude oil trades sideways in a broadening range set by $47/bbl and the rising prior uptrend line.</li>
<li>In all cases, price may temporarily breach support and resistance temporarily to run stops. Crude oil is at a watershed level, particularly near the very psychologically important $50/bbl level.</li>
</ol>
<p class="p p2"><a href="https://static.seekingalpha.com/uploads/2017/5/12/14584222-14945937124537094_origin.png" rel="lightbox" data-width="1411" data-height="760" data-og-image-twitter_small_card="true" data-og-image-twitter_large_card="true" data-og-image-twitter_image_post="true" data-og-image-msn="true" data-og-image-facebook="true" data-og-image-google_news="true" data-og-image-google_plus="true" data-og-image-linkdin="true"><img src="https://static.seekingalpha.com/uploads/2017/5/12/14584222-14945937124537094.png" hspace="6" vspace="6" data-width="640" data-height="345" data-og-image-twitter_small_card="true" data-og-image-twitter_large_card="true" data-og-image-twitter_image_post="true" data-og-image-msn="true" data-og-image-facebook="true" data-og-image-google_news="true" data-og-image-google_plus="true" data-og-image-linkdin="true"/> </a></p>
<p class="p p2"><strong>Geopolitics</strong></p>
<div class="p_count"></div>
<p class="p p3">In our most recent updates, we laid out our view that Saudi Aramco&#8217;s planned initial public offering in 2018 should provide (direct and indirect) support to crude oil prices.</p>
<p class="p p3">Oil price will continue to respond to headlines from OPEC members, and we should expect that OPEC member nations will respond to any price decline with headline creating bullish comments.</p>
<p class="p p3"><strong>Currency and Refined Products</strong></p>
<p class="p p3">Crude oil has value due to the refined products that are produced from it: diesel and gasoline. Since Canada&#8217;s GDP is heavily reliant on crude oil, the value of the Canadian dollar tends to move along with the price of crude oil, and vice versa.</p>
<p class="p p3">Below, we have graphed the price of crude oil (in candlesticks) versus the relative value of refined products (black line) and the CADUSD (blue line). We view the combination of these relationships as cautionary. Further weakness in the CADUSD pair will weigh on the price of crude oil and USO.</p>
<p class="p p3"><a href="https://static.seekingalpha.com/uploads/2017/5/12/14584222-1494593523985058_origin.png" rel="lightbox" data-width="1419" data-height="784" data-og-image-twitter_small_card="true" data-og-image-twitter_large_card="true" data-og-image-twitter_image_post="true" data-og-image-msn="true" data-og-image-facebook="true" data-og-image-google_news="true" data-og-image-google_plus="true" data-og-image-linkdin="true"><img src="https://static.seekingalpha.com/uploads/2017/5/12/14584222-1494593523985058.png" hspace="6" vspace="6" data-width="640" data-height="354" data-og-image-twitter_small_card="true" data-og-image-twitter_large_card="true" data-og-image-twitter_image_post="true" data-og-image-msn="true" data-og-image-facebook="true" data-og-image-google_news="true" data-og-image-google_plus="true" data-og-image-linkdin="true"/> </a></p>
<p class="p p3"><strong>Supply and Demand Fundamentals</strong></p>
<p class="p p3">The U.S. remains at or near record highs for crude oil, gasoline and diesel fuel. We have copied below a helpful summary of the current and historical supply and demand picture, which was produced by Ole Hansen, a commodity analyst with Saxo Bank. The total crude oil inventories in the U.S. are in the upper left corner. Total inventories are less than record highs, but highest ever for the current calendar week.</p>
<p class="p p3"><img src="https://static.seekingalpha.com/uploads/2017/5/12/14584222-14945931946042457.png" hspace="6" vspace="6" data-width="581" data-height="471" data-og-image-twitter_small_card="true" data-og-image-twitter_large_card="true" data-og-image-twitter_image_post="true" data-og-image-msn="true" data-og-image-facebook="false" data-og-image-google_news="true" data-og-image-google_plus="true" data-og-image-linkdin="true"/></p>
<p class="p p3">The crude oil market has been oversupplied for many months, so the fact of oversupply is not the primary determinant for near-term price direction. In the short run, headlines and technical factors will dominate price direction.</p>
<div class="p_count"></div>
<p class="p p4">Thanks for any comments and feedback below. If you liked this article, please hit the follow button above.</p>
<p class="p p4"><em>Note: All charts above were taken from TradingView. Unless otherwise indicated, the tables were created by Viking Analytics.</em></p>
<p class="p p4"><a href="https://seekingalpha.com/article/4072605-crude-oil-flip-coin?page=3">seeking alpha</a></p>
</div>
<br/><br/>
<div id="commentblock">
<p><b>2 Comments on "Crude Oil: Flip A Coin"</b></p>
<ol class="commentlist">
<div class="commentleft">
<li style="margin-bottom:15px" class="alt" id="comment-336904">
<p><b>rockman on Sat, 13th May 2017 9:28 am&nbsp;</b></p>
<div style="float:left;margin:3px 20px 10px 0px;"><img alt='' src='http://2.gravatar.com/avatar/8a0a0ccf04b19e0ab48c07e59ffe5251?s=96&#038;d=mm&#038;r=x' srcset='http://2.gravatar.com/avatar/8a0a0ccf04b19e0ab48c07e59ffe5251?s=192&amp;d=mm&amp;r=x 2x' class='avatar avatar-96 photo' height='96' width='96'/></div>
<p>&#8220;Summary With confirmed break above $49/bbl&#8221; And once more that rediculous claim. So again, as explained many times, there is no one price at which wells in any trend (conventional or unconventional) are economic to drill. There are Eagle Ford Shale prospects that would be profitable at $35/bbl and others that wouldn&#8217;t be drilled at $75/bbl. Every potential prospect undergoes a detailed economic analysis with most companies using the current oil price. The calculation uses the completed well cost estimate and the potential production profile. That generates the rate of return and the payout period (how many months for net income to recover 100% of the well cost). </p>
<p>Those are the two metrics that dominate drilling decisions. And since both the oil price and well costs are static at the time of analysis the only significant variable is the prospect&#8217;s reserves and production rate profile.</p>
<p>Not anymore complicated then that: regardless of a higher or lower oil price only prospects that recover adequate reserves AND does so at a fast enough rate yield an acceptable ROR.</p>
<p>So let&#8217;s focus on the production rate. Example: two wells cost exactly the same and recover exactly the same amount of oil. But Well A recovers those reserves in 5 years and Well B in 9 years. Thus the ROR of A is higher then B which does not reach an acceptable level.</p>
<p>IOW two wells with identical URR costing exactly same and only one gets drilled. But this also explain how unconventional wells have an advantage over some conventional prospects: that unusually high initial flow rate. The ROR is very prejudiced by the early high flow rate. IOW it significantly increases the ROR. This helps to offset the high cost of long hz wells with numerous frac stages. </p>
<p>But the downside as most should understand by now is the high decline rate. As a result a good shake well might reach it first payout in 12 months and thus yield a very good ROR. But it may take 4+ years to recover 100% of its cost a second time. A conventional well that pays out in 12 months might any take 16 months to reach its second payout and then another 20 months to reach its third payout. </p>
<p>And thus why the shale payers need to drill as many wells as fast as possible to increase the company&#8217;s total revenue stream.</p>
<p>A long explanation but if you hung in there you should now understand why the &#8220;break even price&#8221; doesn&#8217;t have a f*cking thing to do with the amount of unconventional drilling that takes place.</p>
<div style="clear:both;"></div>
</div>
</li>
<div class="commentleft">
<li style="margin-bottom:15px" class="alt" id="comment-336923">
<p><b>bobinget on Sat, 13th May 2017 12:00 pm&nbsp;</b></p>
<div style="float:left;margin:3px 20px 10px 0px;"><img alt='' src='http://0.gravatar.com/avatar/6f61bf14a39eaca7967c4f5619f0e28b?s=96&#038;d=mm&#038;r=x' srcset='http://0.gravatar.com/avatar/6f61bf14a39eaca7967c4f5619f0e28b?s=192&amp;d=mm&amp;r=x 2x' class='avatar avatar-96 photo' height='96' width='96'/></div>
<p>It&#8217;s my contention, Geopolitics, exerting more pressure on crude than &#8216;supply and demand&#8217;.</p>
<p>1) Nothing is wrong with US demand. (fact)</p>
<p>2) Libya getting back on line is more or less meaningless until Libyans establish a solid dictatorship. Like drug lords, dozens of militias will still fight over &#8216;the take&#8217; and &#8216;territory&#8217;. So far, no strongman.</p>
<p>3) Until #1 crude importer, China, shows a little ankle of transparency, we know half a consumption story.</p>
<p>4) Nigerian oil workers on strike. Oil workers in Nigeria<br/>
(and Venezuela) can&#8217;t feed families if they aren&#8217;t paid.<br/>
Nigerian inflation 17.5%.. Venezuelan, between 500% and 600%.</p>
<p>5) All sides seem determined to bring Venezuelan<br/>
government to it&#8217;s knees by forcing crude ever lower.</p>
<p>If Ven&#8217;s crude production ends, 900,000 BB per day, off market. When&#8212; this happens, &#8220;the tide goes out, we will see who is wearing a bathing suit&#8221;. W. Buffett</p>
<div style="clear:both;"></div>
</div>
</li>
</ol>
<div class="navigation">
<br/>
</div>
<div style="clear:both;"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/consumption/crude-oil-flip-a-coin#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://peakoil.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='94311' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="111c571132"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="83"/></p> </form>
</div> 
</div>
<br/>
<div style="clear:both;"></div>
</div>
<div class="front3">
<br/><br/>
<div style="border-bottom:1px solid #eeeeee; margin-bottom:15px; padding:0px 0px 10px 0px; clear:both;"></div>
</div>
</div>
<br style="clear: both !important;"/>
<div id="footer">
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-2086302064406381";
google_ad_slot = "3959606543";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
</div>
</body>
</html>