<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="distribution" content="global"/>
<meta name="robots" content="follow, all"/>
<meta name="language" content="en"/>
<meta name="KEYWORDS" content="Peak Oil, Peak Oil Message Boards, Peak Oil Forums, Peak Oil News, Energy News, Peak Oil Production"/>
<meta name="DESCRIPTION" content="Peak Oil News and Message Boards is a community and collaboration portal about energy-related topics."/>
<meta name="ROBOTS" content="INDEX, FOLLOW"/>
<meta name="verify-vl" content="OGPNbiZG2o9mxFYoKlvUnOsP2ckV3gy+QcZN4R+VHl0="/>
<meta name="REVISIT-AFTER" content="1 DAYS"/>
<meta name="RATING" content="GENERAL"/>
<title>
 Iraq Braves Break With Tradition in Search of Oil&#8217;s True Worth &nbsp;|&nbsp;
Peak Oil News and Message Boards </title>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://peakoil.com/feed"/>
<link rel="alternate" type="text/xml" title="RSS .92" href="http://peakoil.com/feed/rss"/>
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://peakoil.com/feed/atom"/>
<link rel="pingback" href="http://peakoil.com/xmlrpc.php"/>
 <link rel="archives" title="August 2017" href="http://peakoil.com/2017/08"/>
<link rel="archives" title="July 2017" href="http://peakoil.com/2017/07"/>
<link rel="archives" title="June 2017" href="http://peakoil.com/2017/06"/>
<link rel="archives" title="May 2017" href="http://peakoil.com/2017/05"/>
<link rel="archives" title="April 2017" href="http://peakoil.com/2017/04"/>
<link rel="archives" title="March 2017" href="http://peakoil.com/2017/03"/>
<link rel="archives" title="February 2017" href="http://peakoil.com/2017/02"/>
<link rel="archives" title="January 2017" href="http://peakoil.com/2017/01"/>
<link rel="archives" title="December 2016" href="http://peakoil.com/2016/12"/>
<link rel="archives" title="November 2016" href="http://peakoil.com/2016/11"/>
<link rel="archives" title="October 2016" href="http://peakoil.com/2016/10"/>
<link rel="archives" title="September 2016" href="http://peakoil.com/2016/09"/>
<link rel="archives" title="August 2016" href="http://peakoil.com/2016/08"/>
<link rel="archives" title="July 2016" href="http://peakoil.com/2016/07"/>
<link rel="archives" title="June 2016" href="http://peakoil.com/2016/06"/>
<link rel="archives" title="May 2016" href="http://peakoil.com/2016/05"/>
<link rel="archives" title="April 2016" href="http://peakoil.com/2016/04"/>
<link rel="archives" title="March 2016" href="http://peakoil.com/2016/03"/>
<link rel="archives" title="February 2016" href="http://peakoil.com/2016/02"/>
<link rel="archives" title="January 2016" href="http://peakoil.com/2016/01"/>
<link rel="archives" title="December 2015" href="http://peakoil.com/2015/12"/>
<link rel="archives" title="November 2015" href="http://peakoil.com/2015/11"/>
<link rel="archives" title="October 2015" href="http://peakoil.com/2015/10"/>
<link rel="archives" title="September 2015" href="http://peakoil.com/2015/09"/>
<link rel="archives" title="August 2015" href="http://peakoil.com/2015/08"/>
<link rel="archives" title="July 2015" href="http://peakoil.com/2015/07"/>
<link rel="archives" title="June 2015" href="http://peakoil.com/2015/06"/>
<link rel="archives" title="May 2015" href="http://peakoil.com/2015/05"/>
<link rel="archives" title="April 2015" href="http://peakoil.com/2015/04"/>
<link rel="archives" title="March 2015" href="http://peakoil.com/2015/03"/>
<link rel="archives" title="February 2015" href="http://peakoil.com/2015/02"/>
<link rel="archives" title="January 2015" href="http://peakoil.com/2015/01"/>
<link rel="archives" title="December 2014" href="http://peakoil.com/2014/12"/>
<link rel="archives" title="November 2014" href="http://peakoil.com/2014/11"/>
<link rel="archives" title="October 2014" href="http://peakoil.com/2014/10"/>
<link rel="archives" title="September 2014" href="http://peakoil.com/2014/09"/>
<link rel="archives" title="August 2014" href="http://peakoil.com/2014/08"/>
<link rel="archives" title="July 2014" href="http://peakoil.com/2014/07"/>
<link rel="archives" title="June 2014" href="http://peakoil.com/2014/06"/>
<link rel="archives" title="May 2014" href="http://peakoil.com/2014/05"/>
<link rel="archives" title="April 2014" href="http://peakoil.com/2014/04"/>
<link rel="archives" title="March 2014" href="http://peakoil.com/2014/03"/>
<link rel="archives" title="February 2014" href="http://peakoil.com/2014/02"/>
<link rel="archives" title="January 2014" href="http://peakoil.com/2014/01"/>
<link rel="archives" title="December 2013" href="http://peakoil.com/2013/12"/>
<link rel="archives" title="November 2013" href="http://peakoil.com/2013/11"/>
<link rel="archives" title="October 2013" href="http://peakoil.com/2013/10"/>
<link rel="archives" title="September 2013" href="http://peakoil.com/2013/09"/>
<link rel="archives" title="August 2013" href="http://peakoil.com/2013/08"/>
<link rel="archives" title="July 2013" href="http://peakoil.com/2013/07"/>
<link rel="archives" title="June 2013" href="http://peakoil.com/2013/06"/>
<link rel="archives" title="May 2013" href="http://peakoil.com/2013/05"/>
<link rel="archives" title="April 2013" href="http://peakoil.com/2013/04"/>
<link rel="archives" title="March 2013" href="http://peakoil.com/2013/03"/>
<link rel="archives" title="February 2013" href="http://peakoil.com/2013/02"/>
<link rel="archives" title="January 2013" href="http://peakoil.com/2013/01"/>
<link rel="archives" title="December 2012" href="http://peakoil.com/2012/12"/>
<link rel="archives" title="November 2012" href="http://peakoil.com/2012/11"/>
<link rel="archives" title="October 2012" href="http://peakoil.com/2012/10"/>
<link rel="archives" title="September 2012" href="http://peakoil.com/2012/09"/>
<link rel="archives" title="August 2012" href="http://peakoil.com/2012/08"/>
<link rel="archives" title="July 2012" href="http://peakoil.com/2012/07"/>
<link rel="archives" title="June 2012" href="http://peakoil.com/2012/06"/>
<link rel="archives" title="May 2012" href="http://peakoil.com/2012/05"/>
<link rel="archives" title="April 2012" href="http://peakoil.com/2012/04"/>
<link rel="archives" title="March 2012" href="http://peakoil.com/2012/03"/>
<link rel="archives" title="February 2012" href="http://peakoil.com/2012/02"/>
<link rel="archives" title="January 2012" href="http://peakoil.com/2012/01"/>
<link rel="archives" title="December 2011" href="http://peakoil.com/2011/12"/>
<link rel="archives" title="November 2011" href="http://peakoil.com/2011/11"/>
<link rel="archives" title="October 2011" href="http://peakoil.com/2011/10"/>
<link rel="archives" title="September 2011" href="http://peakoil.com/2011/09"/>
<link rel="archives" title="August 2011" href="http://peakoil.com/2011/08"/>
<link rel="archives" title="July 2011" href="http://peakoil.com/2011/07"/>
<link rel="archives" title="June 2011" href="http://peakoil.com/2011/06"/>
<link rel="archives" title="May 2011" href="http://peakoil.com/2011/05"/>
<link rel="archives" title="April 2011" href="http://peakoil.com/2011/04"/>
<link rel="archives" title="March 2011" href="http://peakoil.com/2011/03"/>
<link rel="archives" title="February 2011" href="http://peakoil.com/2011/02"/>
<link rel="archives" title="January 2011" href="http://peakoil.com/2011/01"/>
<link rel="archives" title="December 2010" href="http://peakoil.com/2010/12"/>
<link rel="archives" title="November 2010" href="http://peakoil.com/2010/11"/>
<link rel="archives" title="October 2010" href="http://peakoil.com/2010/10"/>
<link rel="archives" title="September 2010" href="http://peakoil.com/2010/09"/>
<link rel="archives" title="August 2010" href="http://peakoil.com/2010/08"/>
<link rel="archives" title="July 2010" href="http://peakoil.com/2010/07"/>
<link rel="archives" title="June 2010" href="http://peakoil.com/2010/06"/>
<link rel="archives" title="May 2010" href="http://peakoil.com/2010/05"/>
<link rel="archives" title="April 2010" href="http://peakoil.com/2010/04"/>
<link rel="archives" title="February 2010" href="http://peakoil.com/2010/02"/>
<link rel="archives" title="January 2010" href="http://peakoil.com/2010/01"/>
<link rel="archives" title="December 2009" href="http://peakoil.com/2009/12"/>
<link rel="archives" title="November 2009" href="http://peakoil.com/2009/11"/>
<link rel="archives" title="October 2009" href="http://peakoil.com/2009/10"/>
<link rel="archives" title="September 2009" href="http://peakoil.com/2009/09"/>
<link rel="archives" title="August 2009" href="http://peakoil.com/2009/08"/>
<link rel="archives" title="July 2009" href="http://peakoil.com/2009/07"/>
<link rel="archives" title="June 2009" href="http://peakoil.com/2009/06"/>
<link rel="archives" title="May 2009" href="http://peakoil.com/2009/05"/>
<link rel="archives" title="April 2009" href="http://peakoil.com/2009/04"/>
<link rel="archives" title="March 2009" href="http://peakoil.com/2009/03"/>
<link rel="archives" title="February 2009" href="http://peakoil.com/2009/02"/>
<link rel="archives" title="January 2009" href="http://peakoil.com/2009/01"/>
<link rel="archives" title="December 2008" href="http://peakoil.com/2008/12"/>
<link rel="archives" title="November 2008" href="http://peakoil.com/2008/11"/>
<link rel="archives" title="October 2008" href="http://peakoil.com/2008/10"/>
<link rel="archives" title="September 2008" href="http://peakoil.com/2008/09"/>
<link rel="archives" title="August 2008" href="http://peakoil.com/2008/08"/>
<link rel="archives" title="July 2008" href="http://peakoil.com/2008/07"/>
<link rel="archives" title="June 2008" href="http://peakoil.com/2008/06"/>
<link rel="archives" title="May 2008" href="http://peakoil.com/2008/05"/>
<link rel="archives" title="April 2008" href="http://peakoil.com/2008/04"/>
<link rel="archives" title="March 2008" href="http://peakoil.com/2008/03"/>
<link rel="archives" title="February 2008" href="http://peakoil.com/2008/02"/>
<link rel="archives" title="January 2008" href="http://peakoil.com/2008/01"/>
<link rel="archives" title="December 2007" href="http://peakoil.com/2007/12"/>
<link rel="archives" title="November 2007" href="http://peakoil.com/2007/11"/>
<link rel="archives" title="October 2007" href="http://peakoil.com/2007/10"/>
<link rel="archives" title="September 2007" href="http://peakoil.com/2007/09"/>
<link rel="archives" title="August 2007" href="http://peakoil.com/2007/08"/>
<link rel="archives" title="July 2007" href="http://peakoil.com/2007/07"/>
<link rel="archives" title="June 2007" href="http://peakoil.com/2007/06"/>
<link rel="archives" title="May 2007" href="http://peakoil.com/2007/05"/>
<link rel="archives" title="April 2007" href="http://peakoil.com/2007/04"/>
<link rel="archives" title="March 2007" href="http://peakoil.com/2007/03"/>
<link rel="archives" title="February 2007" href="http://peakoil.com/2007/02"/>
<link rel="archives" title="January 2007" href="http://peakoil.com/2007/01"/>
<link rel="archives" title="December 2006" href="http://peakoil.com/2006/12"/>
<link rel="archives" title="November 2006" href="http://peakoil.com/2006/11"/>
<link rel="archives" title="October 2006" href="http://peakoil.com/2006/10"/>
<link rel="archives" title="September 2006" href="http://peakoil.com/2006/09"/>
<link rel="archives" title="August 2006" href="http://peakoil.com/2006/08"/>
<link rel="archives" title="July 2006" href="http://peakoil.com/2006/07"/>
<link rel="archives" title="June 2006" href="http://peakoil.com/2006/06"/>
<link rel="archives" title="May 2006" href="http://peakoil.com/2006/05"/>
<link rel="archives" title="April 2006" href="http://peakoil.com/2006/04"/>
<link rel="archives" title="March 2006" href="http://peakoil.com/2006/03"/>
<link rel="archives" title="February 2006" href="http://peakoil.com/2006/02"/>
<link rel="archives" title="January 2006" href="http://peakoil.com/2006/01"/>
<link rel="archives" title="December 2005" href="http://peakoil.com/2005/12"/>
<link rel="archives" title="November 2005" href="http://peakoil.com/2005/11"/>
<link rel="archives" title="October 2005" href="http://peakoil.com/2005/10"/>
<link rel="archives" title="September 2005" href="http://peakoil.com/2005/09"/>
<link rel="archives" title="August 2005" href="http://peakoil.com/2005/08"/>
<link rel="archives" title="July 2005" href="http://peakoil.com/2005/07"/>
<link rel="archives" title="June 2005" href="http://peakoil.com/2005/06"/>
<link rel="archives" title="May 2005" href="http://peakoil.com/2005/05"/>
<link rel="archives" title="April 2005" href="http://peakoil.com/2005/04"/>
<link rel="archives" title="March 2005" href="http://peakoil.com/2005/03"/>
<link rel="archives" title="February 2005" href="http://peakoil.com/2005/02"/>
<link rel="archives" title="January 2005" href="http://peakoil.com/2005/01"/>
<link rel="archives" title="December 2004" href="http://peakoil.com/2004/12"/>
<link rel="archives" title="November 2004" href="http://peakoil.com/2004/11"/>
<link rel="archives" title="October 2004" href="http://peakoil.com/2004/10"/>
<link rel="archives" title="September 2004" href="http://peakoil.com/2004/09"/>
<link rel="archives" title="August 2004" href="http://peakoil.com/2004/08"/>
<link rel="archives" title="July 2004" href="http://peakoil.com/2004/07"/>
<link rel="archives" title="June 2004" href="http://peakoil.com/2004/06"/>
<link rel="archives" title="May 2004" href="http://peakoil.com/2004/05"/>
<link rel="archives" title="April 2004" href="http://peakoil.com/2004/04"/>
<link rel="archives" title="March 2004" href="http://peakoil.com/2004/03"/>
<link rel="archives" title="February 2004" href="http://peakoil.com/2004/02"/>
<link rel="Shortcut Icon" href="http://peakoil.com/wp-content/themes/thebeeb/images/favicon.ico" type="image/x-icon"/>
<link href="{T_STYLESHEET_LINK}" rel="stylesheet" type="text/css" media="screen"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Peak Oil News and Message Boards &raquo; Iraq Braves Break With Tradition in Search of Oil&#8217;s True Worth Comments Feed" href="http://peakoil.com/business/iraq-braves-break-with-tradition-in-search-of-oils-true-worth/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/peakoil.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="fetch-tweets-a9a0e562e5a80b2044ee0b61340ec600-css" href="http://peakoil.com/wp-content/plugins/fetch-tweets/template/plain/style.css?ver=4.8.1" type="text/css" media="all"/>
<script type="text/javascript" src="http://peakoil.com/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://peakoil.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<link rel="https://api.w.org/" href="http://peakoil.com/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://peakoil.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://peakoil.com/wp-includes/wlwmanifest.xml"/>
<link rel="prev" title="The next oil super cycle will hit hard" href="http://peakoil.com/production/the-next-oil-super-cycle-will-hit-hard"/>
<link rel="canonical" href="http://peakoil.com/business/iraq-braves-break-with-tradition-in-search-of-oils-true-worth"/>
<link rel="shortlink" href="http://peakoil.com/?p=94954"/>
<link rel="alternate" type="application/json+oembed" href="http://peakoil.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpeakoil.com%2Fbusiness%2Firaq-braves-break-with-tradition-in-search-of-oils-true-worth"/>
<link rel="alternate" type="text/xml+oembed" href="http://peakoil.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpeakoil.com%2Fbusiness%2Firaq-braves-break-with-tradition-in-search-of-oils-true-worth&#038;format=xml"/>
<script type="text/javascript" src="http://peakoil.com/wp-content/plugins/community-submitted-news-custom/csn_js.js"> </script>
<style type="text/css">
            @import "http://peakoil.com/wp-content/plugins/community-submitted-news-custom/csn_style.css";
        </style>
<meta name="twitter:widgets:csp" content="on" class="fetch-tweets-disable-content-security-policy-warnings"/> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">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</style>
<!--[if lt IE 7.]>
    <script defer type="text/javascript" src="http://peakoil.com/wp-content/themes/thebeeb/scripts/pngfix.js"></script>
    <![endif]-->
</head>
<body>
<a name="Top" id="Top"></a>
<div id="wrap">
<div id="topbar">
<div class="topbar_left">
<div id="peak">
<a href="http://peakoil.com">
<img src="http://peakoil.com/images/logo.gif"/>
</a>
</div>
</div>
<div class="topbar_right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2086302064406381" data-ad-slot="1291621061" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="header">
<div class="topbar_left_b">
<p>
Exploring Hydrocarbon Depletion </p>
</div>
<div class="topbar_right_b">
<form action="http://www.google.com/cse" id="cse-search-box" target="_blank">
<div>
<input type="hidden" name="cx" value="partner-pub-2086302064406381:4pms9shim4t"/>
<input type="hidden" name="ie" value="ISO-8859-1"/>
<input type="text" name="q" size="30"/>
<input type="submit" name="sa" value="Search"/>
</div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>
</div>
<hr color="#665F6E" noshade="noshade" size="1"/>
<div id="front1">
<div id="widgetwrap"><div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><li id="menu-item-68928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68928"><a title="Peak Oil News" href="http://peakoil.com">Peak Oil News</a></li>
<li id="menu-item-68923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68923"><a href="http://peakoil.com/submit-news">Submit News</a></li>
<li id="menu-item-68926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68926"><a href="http://peakoil.com/forums">PO Forums</a></li>
<li id="menu-item-68927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68927"><a href="http://peakoil.com/forums/active-topics.html">Forum Posts Guest View</a></li>
<li id="menu-item-71168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71168"><a href="http://peakoil.com/forums/unreadposts.html">Forum Posts Member View</a></li>
<li id="menu-item-68924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68924"><a href="http://peakoil.com/what-is-peak-oil">What is PO?</a></li>
<li id="menu-item-68925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68925"><a href="http://peakoil.com/about">About Us</a></li>
<li id="menu-item-91169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91169"><a href="http://peakoil.com/forums/search.php">Search</a></li>
</ul></div></div><br/><style type="text/css">#login_logout {
	font-size: 1em;
}
#login_logout form {
	line-height: 20px;;
	text-align: left;
}
#login_logout .inputbox {
	padding: 2px;
	width: 90%;
	background-color: #f2f2f2;
	border: 1px solid #bbb;
}
#login_logout .reg_button {
	float: right;
}
#login_logout .reg_button a {
	font-size: 1.1em;
	font-weight: bold;
	text-decoration: none;
}
#integrate_wp {
	display: block;
	margin-bottom: 5px;
	font-size: 1.1em;
}</style><div id="widgetwrap"><div id="login_logout"><form action="http://peakoil.com/forums/ucp.php?mode=login" method="post"> <label for="username">Username</label><input type="text" tabindex="1" name="username" id="username" class="inputbox" value size="24"/><br/> <div style="margin:0 0 6px"><input type="checkbox" name="autologin" id="autologin" style="vertical-align:middle"/><label for="rememberme"> Remember Me</label></div> <label for="user_pass">Password</label><input type="password" tabindex="2" name="password" id="password" class="inputbox" value size="24"/><br/> <div style="padding-bottom:15px"><a href="http://peakoil.com/forums/ucp.php?mode=sendpassword">Lost your password?</a></div> <span class="reg_button"><a href="http://peakoil.com/forums/ucp.php?mode=register">Register</a></span> <input type="submit" tabindex="3" name="login" value="Log in"/> <input type="hidden" name="bridgedd" value="http://peakoil.com"/> </form></div></div><br/>

<div id="widgetwrap"><p style="color: #999999;">Peak Oil is You</p>
<div id="random_image_wrapper" style="text-align:center;"><span></span>
<a href="http://peakoil.com/wp-content/plugins/random-image/Copy of Snapshot2007-1.jpg"><img style="padding: 3px 3px 3px 3px;" src="http://peakoil.com/wp-content/plugins/random-image/Copy of Snapshot2007-1.jpg" width="150" alt/></a>
</div>

</div><br/><div id="widgetwrap"><p style="color: #999999;">Donate Bitcoins ;-) or Paypal :-)</p> <div class="textwidget"><a href="javascript:void(0);" onclick="javascript:window.prompt ('Thank you for supporting peakoil.com with Bitcoin! Please copy-paste my Bitcoin address to your Bitcoin software - I cannot do it automatically.\nTo copy it, right-click the selected text and select \'Copy\'.\nThen right-click the address field in your Bitcoin software and select \'Paste\'.', '1peakVtp4FJoDzHRsEP6PPjRKdtoJ1tv8');">
<img alt="Donate Bitcoin" src="data:image/png;base64,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" height="29" width="148"/>
</a>
<br/><br/>
<a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=2AEX9XDQ325L4">
<img alt="Donate Paypal" src="data:image/gif;base64,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" height="29" width="148"/>
</a></div>
</div><br/>
<script type="text/javascript">
    <!--
    google_ad_client = "ca-pub-2086302064406381";
    /* SideAd 160x600 Wide Skyscaper */
    google_ad_slot = "9488994398";
    google_ad_width = 160;
    google_ad_height = 600;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div id="front_top">
<div id="toprow_inner">
<div class="toprow_left_inner"><p>Page added on August 29, 2017</p></div>
</div>
<div style="clear:both;"></div>
<div class="front2">
<div id="toolbox">
<div><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=peakoilcom" addthis:url="http%3A%2F%2Fpeakoil.com%2Fbusiness%2Firaq-braves-break-with-tradition-in-search-of-oils-true-worth" addthis:title="Iraq+Braves+Break+With+Tradition+in+Search+of+Oil%26%238217%3Bs+True+Worth"><img src="http://s7.addthis.com/static/btn/sm-share-en.gif" width="83" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=peakoilcom"></script></div>
<div id="pd_rating_holder_2027908"></div>
<script type="text/javascript">
PDRTJS_settings_2027908 = {
	"id" : "2027908",
	"unique_id" : "default",
	"title" : "",
	"permalink" : ""
};
</script>
<script type="text/javascript" src="http://i.polldaddy.com/ratings/rating.js"></script>
</div>
<h1 class="itemtitle_inner">Iraq Braves Break With Tradition in Search of Oil&#8217;s True Worth</h1>
<a href="http://peakoil.com/business/iraq-braves-break-with-tradition-in-search-of-oils-true-worth" title="Iraq Braves Break With Tradition in Search of Oil&#8217;s True Worth"><a href="http://peakoil.com/category/business" title="Business"><img class="caticons" src="http://peakoil.com/catimages/bussiness.jpg" width="138" height="138" alt="Business" title="Business"/></a></a>


<p>OPEC’s second-largest producer is stepping up the campaign to get more for its oil by looking to revamp the way it sells crude to its biggest customers.</p>
<p>Iraq is <a class="terminal-news-story" title="Iraq Is Said to Mull Switch in Asia Oil Sales Benchmark to DME" href="https://www.bloomberg.com/news/terminal/OV0JBB6S9728" target="_blank" rel="nofollow noopener">considering</a> plans to use a new reference price for sales to Asia, according to traders, who received a notice from the state oil company SOMO. The producer is proposing to use a contract traded on the Dubai Mercantile Exchange as a benchmark for pricing Basrah crude, replacing the formula it currently uses along with competitors such as Saudi Arabia, Kuwait and Iran.</p>
<figure class="figure-expandable" data-type="image" data-id="317122898" data-image-type="chart" data-image-size="full" data-align="center">
<div class="image">
<div id="lazy-img-317122898" class="lazy-img"><img class="lazy-img__image loaded" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ijsuCRyZMifk/v2/2000x-1.png" data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ijsuCRyZMifk/v2/-1x-1.png"/></div>
</div>
</figure>
<p>As a persistent oversupply caps oil prices around $50 a barrel and OPEC’s output quotas limits production, Iraq’s looking to squeeze every drop of value out of its crude. SOMO has already sold its first ever cargo in a new <a title="Oil’s Going, Going, Gone: Crude’s Worth Revealed at Auctions (2)" href="https://www.bloomberg.com/news/articles/2017-08-02/oil-s-going-going-gone-auctions-reveal-clues-on-crude-s-worth" target="_blank" rel="noopener">auction</a> system this year and is now looking to link sales to prices published by DME because it thinks the current mechanism undervalues the oil, according to industry consultant Energy Aspects Ltd.</p>
<p>“The Iraqis are probably looking at the high premiums paid for their oil that’s over and beyond their announced official prices, and recognizing that there’s money left on the table,” said Nevyn Nah, a Singapore-based analyst at Energy Aspects. “I’d say SOMO is steps ahead of the rest of Middle East in its intention to capture their oil’s value, but the proposal needs some refinement and feedback from buyers.”</p>
<p>SOMO didn’t respond to Bloomberg’s request for a comment.</p>
<h3>Price Proposal</h3>
<p>In the note to Asian buyers, SOMO said it’s considering a benchmark based off the DME Oman contract two months before the Iraqi cargoes are scheduled to load, according to the traders. That’s a shift from the <a class="terminal-news-story" title="Iraq Keeps Asia Basrah Light Oil Pricing at 65C/Bbl Discount (1)" href="https://www.bloomberg.com/news/terminal/OUBC186JIJUR" target="_blank" rel="nofollow noopener">current</a> practice of using the mean of Oman and Dubai crude prices in the loading month, which are published by S&amp;P Global Platts. SOMO has asked for customers’ feedback by August 31, according to the traders.</p>
<p>There are potential cost implications for buyers under the proposed system. They’d have to hedge the risk that prices will fluctuate in the time between the pricing month and the month of loading, and that represents an additional expense.</p>
<aside class="inline-newsletter" data-state="ready"></aside>
<p>“There’s a huge flat-price exposure for refiners who lock in their Basrah crude price three to four months before the oil is refined into products, such as diesel, and sold,” Nah said. Most Asian refiners typically secure the profits from turning crude into fuel on the basis of benchmark Dubai and Brent crude. If Iraq sells on the basis of DME Oman, refiners would also need to hedge against potential fluctuations in the spread between those reference prices, he said.</p>
<p>While cargoes loading in any given month would be priced two months in advance, SOMO typically only tells its customers whether they’ll be allocated a shipment about one month before it’s scheduled to load. That means buyers potentially won’t know whether to hedge or not because they won’t be sure if they’ll be allocated a cargo.</p>
<h3>Competing Oil</h3>
<p>It’ll also be hard to assess the competitiveness of Iraqi crude relative to rival oil from Saudi Arabia or Iran, because they’ll have different benchmarks and pricing months, according to Tushar Tarun Bansal, director at Ivy Global Energy.</p>
<p>This month, SOMO set the official price for Basrah Heavy exports to Asia at the smallest <a class="terminal-news-story" title="Iraq Basrah Heavy Oil Price at Narrowest Discount to Saudi Grade" href="https://www.bloomberg.com/news/terminal/OUCF0H6JTSE8" target="_blank" rel="nofollow noopener">discount</a> ever to Arab Heavy crude marketed by Saudi Arabian Oil Co., or Aramco. The August official price of Basrah Light to Asia was at its widest <a class="terminal-news-story" title="Basrah Light OSP Vs Arab Medium Crude at Highest Since 2012" href="https://www.bloomberg.com/news/terminal/OSWWB06KLVRG" target="_blank" rel="nofollow noopener">premium</a> to Arab Medium crude since 2012, indicating the rising price of the Iraqi grade versus its Saudi alternative.</p>
<p>“While the proposed methodology by SOMO is a shift away from equations used by large producers like Saudi Arabia and Iran, it’s certainly a move in the right direction,” said Bansal said. “It’s a step toward a more sophisticated way of pricing oil, but still some distance away from a more liberalized market.”</p>
<p><a href="https://www.bloomberg.com/news/articles/2017-08-28/iraq-braves-break-with-tradition-in-search-of-oil-s-true-worth">bloomberg</a></p>
<br/><br/>
<div id="commentblock">
<p><b>2 Comments on "Iraq Braves Break With Tradition in Search of Oil&#8217;s True Worth"</b></p>
<ol class="commentlist">
<div class="commentleft">
<li style="margin-bottom:15px" class="alt" id="comment-385501">
<p><b>Anonymouse1 on Tue, 29th Aug 2017 11:42 pm&nbsp;</b></p>
<div style="float:left;margin:3px 20px 10px 0px;"><img alt src="http://0.gravatar.com/avatar/30f066c809a78de72e4a019021ca9c5b?s=96&#038;d=mm&#038;r=x" srcset="http://0.gravatar.com/avatar/30f066c809a78de72e4a019021ca9c5b?s=192&amp;d=mm&amp;r=x 2x" class="avatar avatar-96 photo" height="96" width="96"/></div>
<p>LoL@ Jewberg. The last time Iraq broke with tradition and tried to sell its oil in Euro&#8217;s instead of uS toilet paper, the uS promptly organized &#8216;Operation Liberate Iraq from its State Owned and Euro Denominated Oil Sales&#8217;. It was a smashing success, as in it smashed Iraq to pieces and put Iraqs oil back where it belonged-to uS and allied oil corps. And needless to say, the oil traders in Jew York and London could barely contain their joy either. </p>
<p>Its hard to squeeze the value out of oil these days, with the uS trying to squeeze Russia and Iran via oil market market manipulation. Iraq was just &#8216;collateral damage&#8217; after all, nothing personal as the amerikans like to say&#8230;&#8230;..</p>
<div style="clear:both;"></div>
</div>
</li>
<div class="commentleft">
<li style="margin-bottom:15px" class="alt" id="comment-385509">
<p><b>Boat on Wed, 30th Aug 2017 12:05 am&nbsp;</b></p>
<div style="float:left;margin:3px 20px 10px 0px;"><img alt src="http://1.gravatar.com/avatar/739ebbcb85a63bdb79dea2eee77ceb20?s=96&#038;d=mm&#038;r=x" srcset="http://1.gravatar.com/avatar/739ebbcb85a63bdb79dea2eee77ceb20?s=192&amp;d=mm&amp;r=x 2x" class="avatar avatar-96 photo" height="96" width="96"/></div>
<p>amouse,</p>
<p>Yea, those independent frackers voluntarily went bankrupt to squeeze Russia and Iran for the US. Your a loony tune with yet another conspiracy theory. Are red state Jews fracking now? How do they have time with all the rocking, murmuring and praying going on.</p>
<div style="clear:both;"></div>
</div>
</li>
</ol>
<div class="navigation">
<br/>
</div>
<div style="clear:both;"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/business/iraq-braves-break-with-tradition-in-search-of-oils-true-worth#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://peakoil.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value size="30" maxlength="245" aria-required="true" required="required"/></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value size="30" maxlength="100" aria-describedby="email-notes" aria-required="true" required="required"/></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type="hidden" name="comment_post_ID" value="94954" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="71ac7983d1"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="6"/></p> </form>
</div>
</div>
<br/>
<div style="clear:both;"></div>
</div>
<div class="front3">
<br/><br/>
<div style="border-bottom:1px solid #eeeeee; margin-bottom:15px; padding:0px 0px 10px 0px; clear:both;"></div>
</div>
</div>
<br style="clear: both !important;"/>
<div id="footer">
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-2086302064406381";
google_ad_slot = "3959606543";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
</div>
</body>
</html>